<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://meizhong.report/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>抖音之殇：美中竞争中的社交媒体与国家安全 - 美中故事汇</title>
	<link rel="canonical" href="https://meizhong.report/2022/12/22/dyzs-61439/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="抖音之殇：美中竞争中的社交媒体与国家安全 - 美中故事汇" />
	<meta property="og:description" content="在中美全方位展开战略竞争的年代，之前一贯不过分干预市的联邦政府越来越多地推出对中国公司和在中国做生意的美国公司的限制。" />
	<meta property="og:url" content="https://meizhong.report/2022/12/22/dyzs-61439/" />
	<meta property="og:site_name" content="美中故事汇" />
	<meta property="article:published_time" content="2022-12-23T03:37:22+00:00" />
	<meta property="article:modified_time" content="2022-12-23T03:53:44+00:00" />
	<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@USCN_Perception" />
	<meta name="twitter:site" content="@USCN_Perception" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="michaelbcerny" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meizhong.report/zh/#organization","name":"US-China Perception Monitor","url":"https://meizhong.report/zh/","sameAs":["https://twitter.com/USCN_Perception"],"logo":{"@type":"ImageObject","@id":"https://meizhong.report/zh/#logo","inLanguage":"en-US","url":"https://i0.wp.com/uscnpm.org//srv/htdocs/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org//srv/htdocs/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","width":137,"height":133,"caption":"US-China Perception Monitor"},"image":{"@id":"https://meizhong.report/zh/#logo"}},{"@type":"WebSite","@id":"https://meizhong.report/zh/#website","url":"https://meizhong.report/zh/","name":"美中故事汇","description":"跨越太平洋","publisher":{"@id":"https://meizhong.report/zh/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://meizhong.report/zh/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://meizhong.report/2022/12/22/dyzs-61439/#primaryimage","inLanguage":"en-US","url":"https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg","contentUrl":"https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://meizhong.report/2022/12/22/dyzs-61439/#webpage","url":"https://meizhong.report/2022/12/22/dyzs-61439/","name":"抖音之殇：美中竞争中的社交媒体与国家安全 - 美中故事汇","isPartOf":{"@id":"https://meizhong.report/zh/#website"},"primaryImageOfPage":{"@id":"https://meizhong.report/2022/12/22/dyzs-61439/#primaryimage"},"datePublished":"2022-12-23T03:37:22+00:00","dateModified":"2022-12-23T03:53:44+00:00","breadcrumb":{"@id":"https://meizhong.report/2022/12/22/dyzs-61439/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://meizhong.report/2022/12/22/dyzs-61439/"]}]},{"@type":"BreadcrumbList","@id":"https://meizhong.report/2022/12/22/dyzs-61439/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Blog Feed","item":"https://meizhong.report/blog-feed/"},{"@type":"ListItem","position":2,"name":"抖音之殇：美中竞争中的社交媒体与国家安全"}]},{"@type":"Article","@id":"https://meizhong.report/2022/12/22/dyzs-61439/#article","isPartOf":{"@id":"https://meizhong.report/2022/12/22/dyzs-61439/#webpage"},"author":{"@id":"https://meizhong.report/zh/#/schema/person/180ced836a619a0116fec435b9ab3599"},"headline":"抖音之殇：美中竞争中的社交媒体与国家安全","datePublished":"2022-12-23T03:37:22+00:00","dateModified":"2022-12-23T03:53:44+00:00","mainEntityOfPage":{"@id":"https://meizhong.report/2022/12/22/dyzs-61439/#webpage"},"wordCount":33,"commentCount":0,"publisher":{"@id":"https://meizhong.report/zh/#organization"},"image":{"@id":"https://meizhong.report/2022/12/22/dyzs-61439/#primaryimage"},"thumbnailUrl":"https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg","articleSection":["编译"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://meizhong.report/2022/12/22/dyzs-61439/#respond"]}]},{"@type":"Person","@id":"https://meizhong.report/zh/#/schema/person/180ced836a619a0116fec435b9ab3599","name":"michaelbcerny","image":{"@type":"ImageObject","@id":"https://meizhong.report/zh/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a771865017f60e126ad16e978353d854?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/a771865017f60e126ad16e978353d854?s=96&d=identicon&r=g","caption":"michaelbcerny"},"description":"Michael B. Cerny is a research consultant for the Carter Center's China Focus, and the associate editor of the Carter Center's U.S.-China Perception Monitor.","url":"https://meizhong.report/author/michaelbcerny/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Feed" href="https://meizhong.report/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Comments Feed" href="https://meizhong.report/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; 抖音之殇：美中竞争中的社交媒体与国家安全 Comments Feed" href="https://meizhong.report/2022/12/22/dyzs-61439/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-195161097-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meizhong.report\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://meizhong.report/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.7.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css' href='https://meizhong.report/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://meizhong.report/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://meizhong.report/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='trp-language-switcher-style-css' href='https://meizhong.report/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=2.4.4' media='all' />
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts-api.wp.com/css?family=DM+Serif+Display%3A400%7CLora%3A500%2C400%2C400italic%7CNanum+Myeongjo%3A400&#038;display=swap&#038;ver=4.6.7.1' media='all' />
<link rel='stylesheet' id='style-css' href='https://meizhong.report/wp-content/themes/fox/style.min.css?ver=4.6.7.1' media='all' />
<style id='style-inline-css'>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</style>
<link rel='stylesheet' id='open-sans-css' href='https://fonts-api.wp.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.9.2' media='all' />
<link rel='stylesheet' id='elementor-post-50132-css' href='https://meizhong.report/wp-content/uploads/elementor/css/post-50132.css?ver=1662008451' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://meizhong.report/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.9.2' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://meizhong.report/wp-content/uploads/elementor/css/global.css?ver=1662008452' media='all' />
<link rel='stylesheet' id='elementor-post-61439-css' href='https://meizhong.report/wp-content/uploads/elementor/css/post-61439.css?ver=1671766723' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.5.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts-api.wp.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://meizhong.report/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.7' media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://meizhong.report/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/meizhong.report","hash_tracking":"false","ua":"UA-195161097-1","v4_id":""};</script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3' id='revmin-js'></script>
<script id='wpm-6310-ajax-script-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://meizhong.report/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=6.1.1' id='wpm-6310-ajax-script-js'></script>
<link rel="https://api.w.org/" href="https://meizhong.report/wp-json/" /><link rel="alternate" type="application/json" href="https://meizhong.report/wp-json/wp/v2/posts/61439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meizhong.report/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meizhong.report/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pdOyoZ-fYX' />
<link rel="alternate" type="application/json+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F&#038;format=xml" />
<link rel="alternate" hreflang="en-US" href="https://meizhong.report/2022/12/22/dyzs-61439/"/>
<link rel="alternate" hreflang="zh-CN" href="https://meizhong.report/zh/2022/12/22/dyzs-61439/"/>
<link rel="alternate" hreflang="en" href="https://meizhong.report/2022/12/22/dyzs-61439/"/>
<link rel="alternate" hreflang="zh" href="https://meizhong.report/zh/2022/12/22/dyzs-61439/"/>
	<style>img#wpstats{display:none}</style>
		<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style>
<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg"/>
<meta property="og:image:secure_url" content="https://meizhong.report/wp-content/uploads/2022/12/camilo-jimenez-qZenO_gQ7QA-unsplash.jpg" />

    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://meizhong.report/2022/12/22/dyzs-61439/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-32x32.png" sizes="32x32" />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-180x180.png" />
<meta name="msapplication-TileImage" content="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style id="color-preview"></style>

            
</head>

<body class="post-template-default single single-post postid-61439 single-format-standard translatepress-en_US layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-heading style--tag-block-2 style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-3 style--blockquote-icon-position-overlap style--single-heading-border_top style--link-2 style--widget-sep elementor-default elementor-kit-50132 elementor-page elementor-page-61439" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-shadow submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack2 header-nav-top-1 header-nav-bottom-1">


    
        
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://meizhong.report/" rel="home">
                    
                    <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="main-img-logo jetpack-lazy-image" alt="" decoding="async" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">跨越太平洋</h3>
    
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
<div class="row-nav-light row-nav-style-active-2 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-3 header-row-nav-center">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                                
                <div class="navbar-group navbar-group-left">
                    
                    
<div class="header-search-wrapper header-search-modal">
    
    <span class="search-btn search-btn-modal">
        <i class="feather-search"></i>    </span>
    
    <div class="modal-search-wrapper modal-showing-slide-down">
        
        <div class="container">
            
            <div class="modal-search-container">
    
                <div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->                
                
    <h3 class="search-nav-heading small-heading">Suggestions</h3>

    <nav id="search-menu" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
                
    </nav><!-- #search-menu -->

                    
            </div><!-- .modal-search-container -->
            
        </div><!-- .header-search-form -->
        
        <span class="close-modal"><i class="feather-x"></i></span>
    
    </div><!-- .modal-search-wrapper -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>
                
                
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-none"><ul id="menu-primary" class="menu"><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a></li>
<li id="menu-item-58473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a></li>
<li id="menu-item-58474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a></li>
<li id="menu-item-58475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a></li>
<li id="menu-item-58476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a></li>
<li id="menu-item-61074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61074"><a href="https://meizhong.report/huodong/">活动</a></li>
<li id="menu-item-60648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60648"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91-2/">转发</a></li>
<li id="menu-item-50167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a>
<ul class="sub-menu">
	<li id="menu-item-56024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a></li>
	<li id="menu-item-17354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a></li>
</ul>
</li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                <div class="navbar-group navbar-group-right">
                    
                    
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>



<div class="social-list header-social style-plain shape-circle align-center icon-size-normal icon-spacing-small style-none" id="social-id-63a534c50d3bc">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

                    
                </div>
                
                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://meizhong.report/" rel="home">

                
        
        <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="attachment-full size-full jetpack-lazy-image" alt="" decoding="async" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-3 padding-top-normal post-61439 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
        
    <div class="single-big-section single-big-section-content">
    
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                        <header class="single-header post-header entry-header single-section align-center single-header-template-4 post-header-bottom-1" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main">

                <div class="post-item-header">
    <div class="entry-categories meta-categories categories-plain standalone-categories post-header-section">

        <a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/" rel="tag">编译</a>
    </div>

    <div class="title-subtitle"><h1 class="post-title post-item-title">抖音之殇：美中竞争中的社交媒体与国家安全</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <span class="byline"> by <a href="https://meizhong.report/author/%e4%b8%ad%e7%be%8e%e5%8d%b0%e8%b1%a1%e7%9a%84%e7%bc%96%e8%be%91/" title="Posts by 由美中故事会的编辑上传" class="author url fn" rel="author">由美中故事会的编辑上传</a></span>    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-22T22:37:22-05:00">December 22, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-22T22:53:44-05:00">December 22, 2022</time></div>                    
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="single-body single-section">
    
    <div class="single-section single-main-content allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    		<div data-elementor-type="wp-post" data-elementor-id="61439" class="elementor elementor-61439">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-baffa91 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="baffa91" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8cdb201" data-id="8cdb201" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b7a2945 elementor-widget elementor-widget-text-editor" data-id="b7a2945" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>[编者按：在中美全方位展开战略竞争的年代，之前一贯不过分干预市的联邦政府越来越多地推出对中国公司和在中国做生意的美国公司的限制。抖音在美国流行有目共睹，正因为如此，它成了联邦政府的眼中钉。特朗普总统曾下令禁止抖音，除非中国的字节跳动将抖音的美国运营出售给美国公司。特朗普的这一行政命令后被美国联邦法院认为是违宪。拜登总统入主白宫后声称一直在对包括抖音在内的由中国企业开发的软件进行国安审查，迄今还未提出任何结论。与此同时，美国国会和地方政府认为拜登政府“下手”太慢，他们要先下手为强。截至12月初，美国已经有14个州发布了限制抖音的命令，美国国会也在紧锣密鼓地就如何限制抖音提出各种法案。除非抖音美国运营部门能在明年年初提出让美国立法、行政和地方政府满意的保护用户数据安全和禁止字节跳动工作人员进入程序后台的措施，抖音可能很快会在美国被下架和屏蔽。本站编译《纽约时报》关于抖音在美国的处境的文章旨在向读者提供美国“怕中国怕到什么地步”的另一个视角。]</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9063dad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9063dad" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c1104bc" data-id="c1104bc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9a73c32 elementor-widget-divider--view-line_icon elementor-view-default elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="9a73c32" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<div class="elementor-icon elementor-divider__element">
					<i aria-hidden="true" class="fas fa-globe-americas"></i></div>
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9a3d95 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9a3d95" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c52182" data-id="6c52182" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3a732ba elementor-widget elementor-widget-text-editor" data-id="3a732ba" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>12月20日，《纽约时报》记者<a href="https://www.nytimes.com/by/sapna-maheshwari">Sapna Maheshwari</a>, <a href="https://www.nytimes.com/by/cecilia-kang">Cecilia Kang</a>，<a href="https://www.nytimes.com/by/david-mccabe">David McCabe</a>发表文章，讨论在中国国内日活量最大、且在世界范围内最受到欢迎的短视频平台——抖音（TikTok）在美国面临的命运。文章称，当前针对抖音的禁令在华盛顿和地方政府齐头并进。</p><p>作为一个社交性软件，抖音之所以受到美国政府的高度关注是因为其被发现在安全和隐私方面存在风险。在过去几周内，美国至少有14个州明令禁止在政府发放的设备上使用抖音，因为美国政府担心这一社交软件可能对国家安全构成威胁。在此之前，拜登政府已与抖音公司进行长期谈判，但成效甚微。随着美中关系愈加紧张和美中竞争升级，各州政府和联邦立法者决定不再奢望满意的谈判结果，而是直接采取行动，开始颁布针对抖音软件的各项禁令。这些禁令令这一热门社媒软件在美国的发展前景晦暗。美国国会参众两院关于抖音的立法提案有两类，一类是禁止在联邦政府发放的设备上使用抖音，另一类是完全禁止该程序在美国使用。此外，印第安纳州总检察长已起诉抖音公司，指控其在安全和隐私性方面存在欺骗行为。</p><p>文章指出，这些已在执行或提出的对抖音的限制是美中两国在科技和经济领域争夺全球主导权的展现，折射了美中紧张局势的升级。美中竞争已伸向各个领域，比如华盛顿和北京都推出了庞大的国家政府支出计划，全力以赴地投入到芯片制造、电动汽车、电池生产中。此外，两国均试图改变全球贸易的相互依赖，在本国建立有效的技术供应链。无论是当下如火如荼的“科技战”还是“认知战”，抖音软件均扮演着重要角色，其已成为两国激烈拉锯中不容忽视的部分。</p><p>文章表示，从华盛顿到各州政府，对抖音和其他中国公司的批评已成为普遍性话题。美国越来越多的立法和行政部门的人士对抖音软件可能会监视美国用户表示了忧虑。比如，联邦政府官员表示中国政府通过算法传输视频影响美国公众认知和行动，据称该算法可向用户推送根据其个人信息和兴趣定制和匹配的视频。联邦调查局局长克里斯托弗·雷 (Christopher Wray) 上个月警告称，中国政府可能利用抖音“影响用户行动”，或尝试使用该软件进行渗透和破坏设备的行为。此外，美国政府担心抖音会给国家安全带来威胁。这一担心源于三方面：1）抖音由中国公司开发和运营，抖音的所有人是中国的字节跳动公司(ByteDance)。2）抖音在美国拥有较大影响力。据统计，抖音在美国拥有约1亿用户，最受青少年欢迎。根据皮尤研究中心的数据，当前有三分之二的美国青少年使用抖音，其受欢迎程度仅次于YouTube，后者是美国最大的视频搜索和分享平台。3）抖音在安全性上存在风险。美国政府担心抖音会将包括用户的敏感数据传送至中国政府手中，包括位置、个人偏好、兴趣等。尽管抖音公司长期以来否认与中国政府共享数据，并试图分割国际版与其母公司的联系，包括声称其国际版注册地址在开曼群岛，办事处设立在纽约、洛杉矶、新加坡和华盛顿特区，以此证明其业务在中国境外开展，但这些说法并未能消除美国官员的疑虑和担忧。</p><p>文章指出，这些疑虑和担忧自特朗普政府时期就已显现，如今在美中关系局势升级后愈发得到催化。在特朗普时期，华盛顿便已启动对抖音的调查，当时这项任务的承办方名为美国海外投资委员会（Committee on Foreign Investment in the United States），其由多机构协调运营。2020年，特朗普试图禁止抖音软件进入苹果和谷歌应用商店，除非中国母公司愿意将其出售给美国企业。但这一行政命令后被美国司法系统推翻，特朗普也在问题尚未解决时卸任总统。此后，抖音公司一直就改变公司存储和维护美国用户数据访问方式的内容和拜登政府进行谈判。抖音公司试图消除美国对其可能传输私密数据并威胁美国国家安全的疑虑。比如，工作人员向美国政府情报官员展示其计划在存储用户数据的服务器上设置隔离墙，其能够阻止字节跳动员工和中国政府官员可能的访问。此外，来自抖音美国的发言人布鲁克·奥伯韦特 (Brooke Oberwetter) 本周一在邮件中表示，公司正在有意义地解决联邦和州级政府提出的任何安全问题，包括提供监督机制。奥伯韦特女士表示，美国各级正覅官员应促使政府结束对抖音的国家安全审查，任何进一步的措施都是非必要和惩罚性的，将会严重打击外国科技公司在美国发展业务的积极性，</p><p>同时，美中关系的紧张致使国家安全成为美国两党普遍关注的问题，抖音作为来自中国的短视频平台首当其冲。许多地方政府官员对禁令表现出积极态度。比如，一位来自伊利诺伊州的民主党议员表示，其上周与威斯康星州的共和党代表及其他立法者共同倡议在美国全面禁止抖音。他表示，除非抖音公司能够针对美国市场在运营方式上作出变革，并对其所有权结构进行调整，不然抖音在美国的路只能越走越窄。此外，来自弗吉尼亚州的民主党联邦参议员、情报委员会成员马克·华纳（Mark Warner）在邮件中表示，虽然他尚未签署禁止抖音的立法提案，但他对该公司至始至终秉持负面态度，并表示支持已实施禁止在政府发放的设备上使用抖音这一禁令的各州政府。同时，密苏里州共和党联邦参议员乔希·霍利 (Josh Hawley) 近期提出禁止在联邦政府设备上使用抖音的法案，该法案的条款是参议院提出的迄今为止对该软件限制最严厉和广泛的。霍利在接受采访时表示，他希望通过该法案为美国公众特别是年轻一代敲响警钟，即让他们和他们的父母认识到使用抖音并不安全，无论是在联邦发放的设备还是私人手机上。因为联邦政府对抖音的安全审查还在进行当中，当被问及禁止在联邦政府设备上使用抖音的相关立法时，白宫新闻秘书卡琳·让-皮埃尔 (Karine Jean-Pierre) 拒绝表态，但她表示美国国会的确在推进该方面立法，且出于安全原因，白宫和联邦政府的工作设备上已不被允许安装抖音软件。</p><p>在过去三周内，颁布在政府设备上禁止使用抖音的禁令的州包括阿拉巴马州、佐治亚州、爱达荷州、爱荷华州、马里兰州、蒙大拿州、新罕布什尔州、北达科他州、俄克拉荷马州、南卡罗来纳州、南达科他州、德克萨斯州、犹他州、弗吉尼亚州。此外，内布拉斯加州已于 2020 年颁布有关禁令，禁止在政府发布的设备上使用抖音。</p><p>种种迹象表明抖音在美国的未来风雨飘摇，特别是在美中竞争白热化的当下。文章指出，拜登政府自9月开始管控外国实体获取和使用美国公民数据的程序，并计划颁布额外行政命令，对外国公司获取和使用美国用户数据的方式和途径进行更严格的审查。此外，一些州已禁止微信、华为等中国应用程序和电信供应商。马里兰州还出台了限制与俄罗斯有关的产品，如防病毒软件卡巴斯基。紧张的美中关系和国际形势令保卫国家安全占据关注首位，使用抖音产生的潜在危机令美国政府对这一来自中国的短视频软件避之不及。这些可能存在的风险和担心均令抖音在美国发展难以为继。</p><p>与此同时，对禁令的反对声也持续存在。比如，有政府官员表示，严格的禁令可能激发消费者的逆反心理。消费者强烈要求使用该软件并可能予以反击。此外，倡导言论自由的组织电子前沿基金会 (Electronic Frontier Foundation) 的总法律顾问库尔特·奥普萨尔 (Kurt Opsahl)称，国会两党通过的限制消费者使用抖音的法案引发其对宪法第一修正案的担忧。奥普萨尔认为政府在剥夺公众的一种交流方式，因为在一些情况下，用户将抖音作为发表其政见和批判的平台。因此，奥普萨尔先生表示，禁令并非是解决国家安全问题的正确方法。</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
                </div><!-- .entry-content -->

                <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-inline">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Share this</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F&#038;text=%E6%8A%96%E9%9F%B3%E4%B9%8B%E6%AE%87%EF%BC%9A%E7%BE%8E%E4%B8%AD%E7%AB%9E%E4%BA%89%E4%B8%AD%E7%9A%84%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%E4%B8%8E%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8&#038;via=meizhongstories" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F&#038;title=%E6%8A%96%E9%9F%B3%E4%B9%8B%E6%AE%87%EF%BC%9A%E7%BE%8E%E4%B8%AD%E7%AB%9E%E4%BA%89%E4%B8%AD%E7%9A%84%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%E4%B8%8E%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-whatsapp">
            
            <a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fab fa-whatsapp"></i>
                <span>Whatsapp</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=%E6%8A%96%E9%9F%B3%E4%B9%8B%E6%AE%87%EF%BC%9A%E7%BE%8E%E4%B8%AD%E7%AB%9E%E4%BA%89%E4%B8%AD%E7%9A%84%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%E4%B8%8E%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8&#038;body=https%3A%2F%2Fmeizhong.report%2F2022%2F12%2F22%2Fdyzs-61439%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div>    <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>Don't Miss</span>
                </h3>

                

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-3 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61345 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3741 tag-3708 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/14/economic-war-61345/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61350" data-permalink="https://meizhong.report/2022/12/14/economic-war-61345/rupixen-com-litbv5rqdbq-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rupixen-com-liTBV5RQdbQ-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-14T18:51:29-05:00">December 14, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-14T18:57:03-05:00">December 14, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/12/14/economic-war-61345/" rel="bookmark">        
        如何在经济战中击败中国：美中经济关系回顾及政策建议
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60711 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3715 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/06/jz-60711/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60714" data-permalink="https://meizhong.report/2022/11/06/jz-60711/chris-leboutillier-tujud0awapi-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash.jpg" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chris-leboutillier-TUJud0AWAPI-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-06T23:36:50-05:00">November 6, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-06T23:36:53-05:00">November 6, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/11/06/jz-60711/" rel="bookmark">        
        常启德：美中不应该错过拯救世界的历史性机遇
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60512 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/10/31/jz-60512/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/10/Screen-Shot-2022-10-31-at-3.06.25-PM-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60632" data-permalink="https://meizhong.report/2022/10/31/jz-60512/screen-shot-2022-10-31-at-3-06-25-pm/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/10/Screen-Shot-2022-10-31-at-3.06.25-PM.png" data-orig-size="1272,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-10-31 at 3.06.25 PM" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/10/Screen-Shot-2022-10-31-at-3.06.25-PM-300x168.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/10/Screen-Shot-2022-10-31-at-3.06.25-PM-1024x575.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/10/Screen-Shot-2022-10-31-at-3.06.25-PM-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-10-31T15:11:15-04:00">October 31, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-10-31T15:11:18-04:00">October 31, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/10/31/jz-60512/" rel="bookmark">        
        皮尤研究中心的最新调查: 美国公众如何看待中国
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->

                
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="block-13" class="widget widget_block">
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div id="latest-posts-8" class="widget widget_latest_posts"><h3 class="widget-title"><span>热点</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-61423 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3712 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/20/hw-61423/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/12/640-1-480x384.jpeg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61425" data-permalink="https://meizhong.report/2022/12/20/hw-61423/640-51/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/640-1.jpeg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="640" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/640-1-300x169.jpeg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/640-1.jpeg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/640-1-480x384.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/20/hw-61423/" rel="bookmark">        
        胡伟 | 今天我们应该怎样理解改革开放？
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-20T22:17:58-05:00">December 20, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-20T22:44:20-05:00">December 20, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59789 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="59795" data-permalink="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/former-u-s-president-jimmy-carter-takes-questions-from-the-media-during-a-news-conference-about-his-recent-cancer-diagnosis-and-treatment-plans-at-the-carter-center-in-atlanta/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1.jpg" data-orig-size="1024,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta, Georgia August 20, 2015. Carter said on Thursday he will start radiation treatment for cancer on his brain later in the day. Carter, 90, said he will cut back dramatically on his schedule to receive treatment every three weeks after doctors detected four spots of melanoma on his brain following recent liver cancer surgery. REUTERS\/John Amis      TPX IMAGES OF THE DAY&quot;,&quot;created_timestamp&quot;:&quot;1440072000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta" data-image-description="" data-image-caption="&lt;p&gt;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta, Georgia August 20, 2015. Carter said on Thursday he will start radiation treatment for cancer on his brain later in the day. Carter, 90, said he will cut back dramatically on his schedule to receive treatment every three weeks after doctors detected four spots of melanoma on his brain following recent liver cancer surgery. REUTERS/John Amis      TPX IMAGES OF THE DAY&lt;/p&gt;
" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-300x182.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/" rel="bookmark">        
        祝卡特总统98岁生日快乐！
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-30T00:33:56-04:00">September 30, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-10-01T23:34:56-04:00">October 1, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-61301 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61304" data-permalink="https://meizhong.report/2022/12/13/leadership-china-61301/kido-dong-1wz5i0yhhia-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash.jpg" data-orig-size="4709,3119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kido-dong-1wZ5i0yhHiA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-300x199.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-1024x678.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" rel="bookmark">        
        线上英文国际圆桌讨论：2022年后中国的全球领导力：机遇和束缚
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-13T14:55:48-05:00">December 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-13T15:08:09-05:00">December 13, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-61382 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3708 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/15/lyw-61382/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61385" data-permalink="https://meizhong.report/2022/12/15/lyw-61382/%e6%88%aa%e5%b1%8f2022-12-14-22-16-04/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04.png" data-orig-size="894,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-12-14 22.16.04" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-300x201.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/15/lyw-61382/" rel="bookmark">        
        刘亚伟：中国与美国竞争何以制胜？
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-15T01:33:03-05:00">December 15, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-16T22:36:55-05:00">December 16, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60562 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3750 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/10/30/mzgshbj-60562/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60631" data-permalink="https://meizhong.report/2022/10/30/mzgshbj-60562/zibik-lod2-o77tqc-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash.jpg" data-orig-size="4715,2654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zibik-LoD2-o77Tqc-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-300x169.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-1024x576.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/10/30/mzgshbj-60562/" rel="bookmark">        
        中共20大政治局常委和委员的职务分配
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-10-30T23:29:02-04:00">October 30, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-01T00:33:37-04:00">November 1, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="latest-posts-4" class="widget widget_latest_posts"><h3 class="widget-title"><span>云上活动</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-61301 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61304" data-permalink="https://meizhong.report/2022/12/13/leadership-china-61301/kido-dong-1wz5i0yhhia-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash.jpg" data-orig-size="4709,3119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kido-dong-1wZ5i0yhHiA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-300x199.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-1024x678.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" rel="bookmark">        
        线上英文国际圆桌讨论：2022年后中国的全球领导力：机遇和束缚
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-13T14:55:48-05:00">December 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-13T15:08:09-05:00">December 13, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-61266 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/13/covid-19-policy-china-61266/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/12/martin-sanchez-VhjsGKMefkk-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61275" data-permalink="https://meizhong.report/2022/12/13/covid-19-policy-china-61266/martin-sanchez-vhjsgkmefkk-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/martin-sanchez-VhjsGKMefkk-unsplash.jpg" data-orig-size="5477,3651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martin-sanchez-VhjsGKMefkk-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/martin-sanchez-VhjsGKMefkk-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/martin-sanchez-VhjsGKMefkk-unsplash-1024x683.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/martin-sanchez-VhjsGKMefkk-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/13/covid-19-policy-china-61266/" rel="bookmark">        
        线上英文讲座：中国抗疫清零政策的政治和未来
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-12-13T14:00:00-05:00">December 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-12-13T14:01:57-05:00">December 13, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="about-2" class="widget widget_about"><div class="about-wrapper align-center"><figure class="fox-figure about-image thumbnail-acute" style="width:180px"><span class="image-element thumbnail-inner"><img width="258" height="258" src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" class="attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="56038" data-permalink="https://meizhong.report/%e5%be%ae%e4%bf%a1%e4%ba%8c%e7%bb%b4%e7%a0%81/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-orig-size="258,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="微信二维码" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg 258w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-150x150.jpg?crop=1 150w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-250x250.jpg?crop=1 250w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-12x12.jpg 12w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-200x200.jpg?crop=1 200w" data-lazy-sizes="(max-width: 258px) 100vw, 258px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></figure><h3 class="widget-title"><span>关于我们</span></h3><div class="widget-about"><div class="desc">“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。 

我们希望读者能在这里体会美中关系的波澜壮阔。</div></div><!-- .about-widget --></div><!-- .about-wrapper --></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div>
    
    
<div class="single-big-section single-bottom-section single-bottom-posts-section">
    
    <div class="fox-bottom-posts">
    
        <div class="container">

            <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

                <span>Latest from Blog</span>

            </h3>

            

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-5 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61423 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3712 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/20/hw-61423/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="450" src="https://meizhong.report/wp-content/uploads/2022/12/640-1-720x450.jpeg" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61425" data-permalink="https://meizhong.report/2022/12/20/hw-61423/640-51/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/640-1.jpeg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="640" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/640-1-300x169.jpeg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/640-1.jpeg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/640-1-720x450.jpeg 720w, https://meizhong.report/wp-content/uploads/2022/12/640-1-18x10.jpeg 18w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/640-1-720x450.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/20/hw-61423/" rel="bookmark">        
        胡伟 | 今天我们应该怎样理解改革开放？
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>44年前的今天，具有划时代意义的中共十一届三中全会召开，开辟了改革开放和社会主义现代化建设的历史新时期。谨以此文作为纪念。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61382 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3708 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/15/lyw-61382/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61385" data-permalink="https://meizhong.report/2022/12/15/lyw-61382/%e6%88%aa%e5%b1%8f2022-12-14-22-16-04/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04.png" data-orig-size="894,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-12-14 22.16.04" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-300x201.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-720x480.png?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-300x201.png 300w, https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-18x12.png 18w, https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-480x321.png 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/截屏2022-12-14-22.16.04-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/15/lyw-61382/" rel="bookmark">        
        刘亚伟：中国与美国竞争何以制胜？
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>面对中美之间跌宕起伏的剧烈争斗（例如科技战和台海），有关 “第三方” 的议论不绝于耳，诸如 “得欧洲者得天下”，“得日本者得天下”，或者“得发展中国家（亚非拉）者得天下”，不一而足。为此我们邀请了在美国，日本，中国大陆和港澳地区的28位学者集思广益，从不同的角度和地区进行分析。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61363 post type-post status-publish format-standard has-post-thumbnail hentry category-3754 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/15/rzp-61363/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61367" data-permalink="https://meizhong.report/2022/12/15/rzp-61363/matt-seymour-69zvsgrejy4-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash.jpg" data-orig-size="4592,3448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matt-seymour-69zVsGRejY4-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-300x225.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-1024x769.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-16x12.jpg 16w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/matt-seymour-69zVsGRejY4-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/15/rzp-61363/" rel="bookmark">        
        任仲平： 三年抗疫，我们这样同心走过
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>回首过去近三年时间，我们进行了一场惊心动魄的抗疫大战，经历了一场艰苦卓绝的历史大考。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61345 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3741 tag-3708 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/14/economic-war-61345/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61350" data-permalink="https://meizhong.report/2022/12/14/economic-war-61345/rupixen-com-litbv5rqdbq-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rupixen-com-liTBV5RQdbQ-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/rupixen-com-liTBV5RQdbQ-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/14/economic-war-61345/" rel="bookmark">        
        如何在经济战中击败中国：美中经济关系回顾及政策建议
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>美中之间“经济战”早已如火如荼，但美国政府并没有做好在这场战争中击败中国的准备。要在这场战争中获胜，</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-61301 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="61304" data-permalink="https://meizhong.report/2022/12/13/leadership-china-61301/kido-dong-1wz5i0yhhia-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash.jpg" data-orig-size="4709,3119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kido-dong-1wZ5i0yhHiA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-300x199.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-1024x678.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-300x199.jpg 300w, https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-18x12.jpg 18w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/12/kido-dong-1wZ5i0yhHiA-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/12/13/leadership-china-61301/" rel="bookmark">        
        线上英文国际圆桌讨论：2022年后中国的全球领导力：机遇和束缚
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>本次讲座将于美国东部时间12月20日下午3点｜北京时间12月21日上午4点开始。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
        </div><!-- .container -->

    </div><!-- .fox-bottom-posts -->

</div><!-- .single-bottom-posts-section -->
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-2-1-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>关于我们</span></h3>			<div class="textwidget"></div>
		</div><div id="block-6" class="widget widget_block widget_text">
<p>“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。我们希望读者能在这里体会美中关系的波澜壮阔。</p>
</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://meizhong.report/2022/12/'> December 2022 </option>
	<option value='https://meizhong.report/2022/11/'> November 2022 </option>
	<option value='https://meizhong.report/2022/10/'> October 2022 </option>
	<option value='https://meizhong.report/2022/09/'> September 2022 </option>
	<option value='https://meizhong.report/2022/08/'> August 2022 </option>
	<option value='https://meizhong.report/2022/07/'> July 2022 </option>
	<option value='https://meizhong.report/2022/06/'> June 2022 </option>
	<option value='https://meizhong.report/2022/05/'> May 2022 </option>
	<option value='https://meizhong.report/2022/03/'> March 2022 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-inline">
            
                        
            <div class="footer-bottom-row footer-bottom-row-main">
                
                <div class="footer-bottom-col-left footer-bottom-col">

                                        
<div class="footer-copyright copyright footer-bottom-element">

    <p>© 2021 - All Rights Reserved. Designed by <a href="https://themeforest.net/item/the-fox-contemporary-magazine-theme-for-creators/11103012/">The Fox Theme</a></p>
    
</div><!-- .footer-copyright -->


                </div><!-- .footer-bottom-col -->

                <div class="footer-bottom-col footer-bottom-col-right">

                                        

<div class="social-list footer-social-list footer-bottom-element style-plain shape-circle align-center icon-size-small icon-spacing-small style-none" id="social-id-63a534c5583c9">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                </div><!-- .footer-bottom-col -->
                
            </div><!-- .footer-bottom-row -->
            
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61074"><a href="https://meizhong.report/huodong/">活动</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60648"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91-2/">转发</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-small icon-spacing-small style-none" id="social-id-63a534c55997a">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
        
<div class="offcanvas-sidebar offcanvas-sidebar-after">

    <div id="search-3" class="widget widget_search"><div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform --></div>    
</div><!-- .offcanvas-sidebar -->
    
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<template id="tp-language" data-tp-language="en_US"></template><!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202251"></script>

<progress value="0" class="reading-progress-wrapper position-top">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.6.7.1--><!-- fox_demo:el-times--><link rel='stylesheet' id='e-animations-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.9.2' media='all' />
<script src='https://meizhong.report/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=1.4' id='fox-elementor-js'></script>
<script src='https://meizhong.report/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/meizhong.report\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"038874eaf8","resturl_v2":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script src='https://meizhong.report/wp-content/themes/fox/js/theme.min.js?ver=4.6.7.1' id='wi-main-js'></script>
<script src='https://meizhong.report/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.7-a.7' id='jetpack_likes_queuehandler-js'></script>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"d2b96db87a","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/meizhong.report\/2022\/12\/22\/dyzs-61439\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
</script>
<script src='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.5.2' id='eael-general-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.2' id='elementor-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.2' id='elementor-frontend-modules-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js?ver=6.1.1' id='wp-inert-polyfill-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=b68e9bf6562f8d63a320' id='wp-hooks-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=3d2aeabd3f84698c0e2c' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"756b455ff5","urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/meizhong.report\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.2' id='elementor-pro-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.9.2' id='share-link-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":61439,"title":"%E6%8A%96%E9%9F%B3%E4%B9%8B%E6%AE%87%EF%BC%9A%E7%BE%8E%E4%B8%AD%E7%AB%9E%E4%BA%89%E4%B8%AD%E7%9A%84%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%E4%B8%8E%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8%20-%20%E7%BE%8E%E4%B8%AD%E6%95%85%E4%BA%8B%E6%B1%87","excerpt":"\u5728\u4e2d\u7f8e\u5168\u65b9\u4f4d\u5c55\u5f00\u6218\u7565\u7ade\u4e89\u7684\u5e74\u4ee3\uff0c\u4e4b\u524d\u4e00\u8d2f\u4e0d\u8fc7\u5206\u5e72\u9884\u5e02\u7684\u8054\u90a6\u653f\u5e9c\u8d8a\u6765\u8d8a\u591a\u5730\u63a8\u51fa\u5bf9\u4e2d\u56fd\u516c\u53f8\u548c\u5728\u4e2d\u56fd\u505a\u751f\u610f\u7684\u7f8e\u56fd\u516c\u53f8\u7684\u9650\u5236\u3002","featuredImage":"https:\/\/meizhong.report\/wp-content\/uploads\/2022\/12\/camilo-jimenez-qZenO_gQ7QA-unsplash-1024x683.jpg"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.2' id='elementor-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.9.2' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.9.2' id='preloaded-modules-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.9.2' id='e-sticky-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://meizhong.report/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.9' id='wpforms-elementor-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'204141013',post:'61439',tz:'-5',srv:'meizhong.report',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.7'} ]);
		_stq.push([ 'clickTrackerInit', '204141013', '61439' ]);
	</script>
</body>
</html>
<!--
	generated in 1.132 seconds
	173914 bytes batcached for 300 seconds
-->
