<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://meizhong.report/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>英文线上讲座：贾庆国教授谈中美关系是否会进入冷战 - 美中故事汇</title>
	<meta name="description" content="本次讲座开始时间为美国东部时间11月28日（周一）下午4点|北京时间11月29日（周二）凌晨5点。" />
	<link rel="canonical" href="https://meizhong.report/2022/11/10/qgj-60841/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="英文线上讲座：贾庆国教授谈中美关系是否会进入冷战 - 美中故事汇" />
	<meta property="og:description" content="本次讲座开始时间为美国东部时间11月28日（周一）下午4点|北京时间11月29日（周二）凌晨5点。" />
	<meta property="og:url" content="https://meizhong.report/2022/11/10/qgj-60841/" />
	<meta property="og:site_name" content="美中故事汇" />
	<meta property="article:published_time" content="2022-11-10T07:15:04+00:00" />
	<meta property="article:modified_time" content="2022-11-10T07:23:19+00:00" />
	<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash-1024x683.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@USCN_Perception" />
	<meta name="twitter:site" content="@USCN_Perception" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="xintong8" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meizhong.report/zh/#organization","name":"US-China Perception Monitor","url":"https://meizhong.report/zh/","sameAs":["https://twitter.com/USCN_Perception"],"logo":{"@type":"ImageObject","@id":"https://meizhong.report/zh/#logo","inLanguage":"en-US","url":"https://i0.wp.com/uscnpm.org//srv/htdocs/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","contentUrl":"https://i0.wp.com/uscnpm.org//srv/htdocs/wp-content/uploads/2019/10/aa-1.jpg?fit=137%2C133&ssl=1","width":137,"height":133,"caption":"US-China Perception Monitor"},"image":{"@id":"https://meizhong.report/zh/#logo"}},{"@type":"WebSite","@id":"https://meizhong.report/zh/#website","url":"https://meizhong.report/zh/","name":"美中故事汇","description":"跨越太平洋","publisher":{"@id":"https://meizhong.report/zh/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://meizhong.report/zh/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://meizhong.report/2022/11/10/qgj-60841/#primaryimage","inLanguage":"en-US","url":"https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg","contentUrl":"https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg","width":5184,"height":3456},{"@type":"WebPage","@id":"https://meizhong.report/2022/11/10/qgj-60841/#webpage","url":"https://meizhong.report/2022/11/10/qgj-60841/","name":"英文线上讲座：贾庆国教授谈中美关系是否会进入冷战 - 美中故事汇","isPartOf":{"@id":"https://meizhong.report/zh/#website"},"primaryImageOfPage":{"@id":"https://meizhong.report/2022/11/10/qgj-60841/#primaryimage"},"datePublished":"2022-11-10T07:15:04+00:00","dateModified":"2022-11-10T07:23:19+00:00","description":"本次讲座开始时间为美国东部时间11月28日（周一）下午4点|北京时间11月29日（周二）凌晨5点。","breadcrumb":{"@id":"https://meizhong.report/2022/11/10/qgj-60841/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://meizhong.report/2022/11/10/qgj-60841/"]}]},{"@type":"BreadcrumbList","@id":"https://meizhong.report/2022/11/10/qgj-60841/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Blog Feed","item":"https://meizhong.report/blog-feed/"},{"@type":"ListItem","position":2,"name":"英文线上讲座：贾庆国教授谈中美关系是否会进入冷战"}]},{"@type":"Article","@id":"https://meizhong.report/2022/11/10/qgj-60841/#article","isPartOf":{"@id":"https://meizhong.report/2022/11/10/qgj-60841/#webpage"},"author":{"@id":"https://meizhong.report/zh/#/schema/person/0f3823b24502d744ab1eb4dd0a3f15ab"},"headline":"英文线上讲座：贾庆国教授谈中美关系是否会进入冷战","datePublished":"2022-11-10T07:15:04+00:00","dateModified":"2022-11-10T07:23:19+00:00","mainEntityOfPage":{"@id":"https://meizhong.report/2022/11/10/qgj-60841/#webpage"},"wordCount":16,"commentCount":0,"publisher":{"@id":"https://meizhong.report/zh/#organization"},"image":{"@id":"https://meizhong.report/2022/11/10/qgj-60841/#primaryimage"},"thumbnailUrl":"https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg","articleSection":["活动"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://meizhong.report/2022/11/10/qgj-60841/#respond"]}]},{"@type":"Person","@id":"https://meizhong.report/zh/#/schema/person/0f3823b24502d744ab1eb4dd0a3f15ab","name":"xintong8","image":{"@type":"ImageObject","@id":"https://meizhong.report/zh/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dc89bfbf839caf8a753b1723a2fa9a08?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/dc89bfbf839caf8a753b1723a2fa9a08?s=96&d=identicon&r=g","caption":"xintong8"},"url":"https://meizhong.report/author/xintong8/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Feed" href="https://meizhong.report/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Comments Feed" href="https://meizhong.report/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; 英文线上讲座：贾庆国教授谈中美关系是否会进入冷战 Comments Feed" href="https://meizhong.report/2022/11/10/qgj-60841/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-195161097-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meizhong.report\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://meizhong.report/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.4.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css' href='https://meizhong.report/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://meizhong.report/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://meizhong.report/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uap-automator-css-css' href='https://meizhong.report/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.6.0.1' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css' href='https://meizhong.report/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=2.4.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=DM+Serif+Display%3A400%7CLora%3A500%2C400%2C400italic%7CNanum+Myeongjo%3A400&#038;display=swap&#038;ver=4.6.7.1' media='all' />
<link rel='stylesheet' id='style-css' href='https://meizhong.report/wp-content/themes/fox/style.min.css?ver=4.6.7.1' media='all' />
<style id='style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' media='all' />
<link rel='stylesheet' id='elementor-post-50132-css' href='https://meizhong.report/wp-content/uploads/elementor/css/post-50132.css?ver=1662008451' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://meizhong.report/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://meizhong.report/wp-content/uploads/elementor/css/global.css?ver=1662008452' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.4.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://meizhong.report/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.1' media='all' />
<script src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://meizhong.report/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/meizhong.report","hash_tracking":"false","ua":"UA-195161097-1","v4_id":""};</script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3' id='revmin-js'></script>
<script id='wpm-6310-ajax-script-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://meizhong.report/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=6.1' id='wpm-6310-ajax-script-js'></script>
<link rel="https://api.w.org/" href="https://meizhong.report/wp-json/" /><link rel="alternate" type="application/json" href="https://meizhong.report/wp-json/wp/v2/posts/60841" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meizhong.report/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meizhong.report/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pdOyoZ-fPj' />
<link rel="alternate" type="application/json+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F&#038;format=xml" />
<link rel="alternate" hreflang="en-US" href="https://meizhong.report/2022/11/10/qgj-60841/"/>
<link rel="alternate" hreflang="zh-CN" href="https://meizhong.report/zh/2022/11/10/qgj-60841/"/>
<link rel="alternate" hreflang="en" href="https://meizhong.report/2022/11/10/qgj-60841/"/>
<link rel="alternate" hreflang="zh" href="https://meizhong.report/zh/2022/11/10/qgj-60841/"/>
	<style>img#wpstats{display:none}</style>
		<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style>
<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg"/>
<meta property="og:image:secure_url" content="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg" />

    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://meizhong.report/2022/11/10/qgj-60841/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-32x32.png" sizes="32x32" />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-180x180.png" />
<meta name="msapplication-TileImage" content="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style id="color-preview"></style>

            
</head>

<body class="post-template-default single single-post postid-60841 single-format-standard translatepress-en_US layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-heading style--tag-block-2 style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-3 style--blockquote-icon-position-overlap style--single-heading-border_top style--link-2 style--widget-sep elementor-default elementor-kit-50132 elementor-page elementor-page-60841" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-shadow submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack2 header-nav-top-1 header-nav-bottom-1">


    
        
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://meizhong.report/" rel="home">
                    
                    <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="main-img-logo jetpack-lazy-image" alt="" decoding="async" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">跨越太平洋</h3>
    
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
<div class="row-nav-light row-nav-style-active-2 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-3 header-row-nav-center">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                                
                <div class="navbar-group navbar-group-left">
                    
                    
<div class="header-search-wrapper header-search-modal">
    
    <span class="search-btn search-btn-modal">
        <i class="feather-search"></i>    </span>
    
    <div class="modal-search-wrapper modal-showing-slide-down">
        
        <div class="container">
            
            <div class="modal-search-container">
    
                <div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->                
                
    <h3 class="search-nav-heading small-heading">Suggestions</h3>

    <nav id="search-menu" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
                
    </nav><!-- #search-menu -->

                    
            </div><!-- .modal-search-container -->
            
        </div><!-- .header-search-form -->
        
        <span class="close-modal"><i class="feather-x"></i></span>
    
    </div><!-- .modal-search-wrapper -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>
                
                
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-none"><ul id="menu-primary" class="menu"><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a></li>
<li id="menu-item-58473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a></li>
<li id="menu-item-58474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a></li>
<li id="menu-item-58475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a></li>
<li id="menu-item-58476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a></li>
<li id="menu-item-55961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55961"><a href="https://meizhong.report/category/%e4%ba%91%e4%b8%8a%e6%b4%bb%e5%8a%a8/">活动</a></li>
<li id="menu-item-60648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60648"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91-2/">转发</a></li>
<li id="menu-item-50167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a>
<ul class="sub-menu">
	<li id="menu-item-56024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a></li>
	<li id="menu-item-17354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a></li>
</ul>
</li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                <div class="navbar-group navbar-group-right">
                    
                    
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>



<div class="social-list header-social style-plain shape-circle align-center icon-size-normal icon-spacing-small style-none" id="social-id-636cb9ebacb19">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

                    
                </div>
                
                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://meizhong.report/" rel="home">

                
        
        <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="attachment-full size-full jetpack-lazy-image" alt="" decoding="async" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-3 padding-top-normal post-60841 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
        
    <div class="single-big-section single-big-section-content">
    
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                        <header class="single-header post-header entry-header single-section align-center single-header-template-4 post-header-bottom-1" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main">

                <div class="post-item-header">
    <div class="entry-categories meta-categories categories-plain standalone-categories post-header-section">

        <a href="https://meizhong.report/category/%e4%ba%91%e4%b8%8a%e6%b4%bb%e5%8a%a8/" rel="tag">活动</a>
    </div>

    <div class="title-subtitle"><h1 class="post-title post-item-title">英文线上讲座：贾庆国教授谈中美关系是否会进入冷战</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <span class="byline"> by <a href="https://meizhong.report/author/%e4%b8%ad%e7%be%8e%e5%8d%b0%e8%b1%a1%e7%9a%84%e7%bc%96%e8%be%91/" title="Posts by 由美中故事会的编辑上传" class="author url fn" rel="author">由美中故事会的编辑上传</a></span>    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-10T02:15:04-05:00">November 10, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-10T02:23:19-05:00">November 10, 2022</time></div>                    
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="single-body single-section">
    
    <div class="single-section single-main-content allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    		<div data-elementor-type="wp-post" data-elementor-id="60841" class="elementor elementor-60841">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-00418df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="00418df" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b8b8ff4" data-id="b8b8ff4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-70d834e elementor-widget elementor-widget-text-editor" data-id="70d834e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<h5 style="text-align: center;">Jia Qingguo: US-China Relations</h5><h5 style="text-align: center;">Is There Light at the End of the Tunnel?</h5><h5 style="text-align: center;">贾庆国教授谈中美关系是否会进入冷战<br />点击<a href="https://uscnpm.org/2022/10/27/special-event-professor-jia-qingguo-on-us-china-relations/" target="_blank" rel="noopener">这里</a>注册线下或线上讲座</h5><h5 style="text-align: center;">美国东部时间11月28日（周一）下午4点到5点半<br />北京时间11月29日（周二）凌晨5点到6点半</h5>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-165b6a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="165b6a1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-27bfba8" data-id="27bfba8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5f0a705 elementor-widget elementor-widget-image" data-id="5f0a705" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img decoding="async" width="538" height="956" src="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486.jpg" class="attachment-large size-large jetpack-lazy-image" alt data-attachment-id="60844" data-permalink="https://meizhong.report/2022/11/10/qgj-60841/20221110000146_9486/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486.jpg" data-orig-size="538,956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20221110000146_9486" data-image-description data-image-caption data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486-169x300.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486.jpg 538w, https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486-169x300.jpg 169w, https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486-7x12.jpg 7w, https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486-480x853.jpg 480w" data-lazy-sizes="(max-width: 538px) 100vw, 538px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/20221110000146_9486.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-28e0775 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28e0775" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a0ea714" data-id="a0ea714" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f264128 elementor-widget elementor-widget-text-editor" data-id="f264128" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>贾庆国，北京大学国际关系学院教授，教育部中外人文交流基地主任，北京大学全球治理研究中心主任。原北京大学国际关系学院院长。1988年1月在美国康奈尔大学取得博士学位。先后在北京外国语大学、美国佛尔蒙特州立大学、北京大学、美国康奈尔大学、美国加州大学圣迭哥分校和澳大利亚悉尼大学任教，并分别于1985-1986年和2001-2002年在美国布鲁金斯学会从事研究工作。现任第13届全国政协常委、外事委员会委员，民盟中央教育委员会主任；曾先后担任第10届全国政协委员，第11、12届全国政协常委，民盟中央常委。同时担任中华日本学会副会长、中华美国学会副会长和中国国际关系学会副会长，以及美国、日本、韩国、新西兰、香港及国内十余家知名学术刊物编委。主要专业研究方向包括国际政治、中美关系、中国外交和台海两岸关系。已出版专著1部、合著2部、主编10部，并在国内外知名学术刊物和学术论文集上发表中英文学术论文130余篇。</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bf6a962 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bf6a962" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b18e2a" data-id="1b18e2a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ae21e4d elementor-widget elementor-widget-text-editor" data-id="ae21e4d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>主办机构：<a href="https://www.chinacenter.net/" target="_blank" rel="noopener">亚特兰大中国研究中心</a>、<a href="http://polisci.emory.edu/home/" target="_blank" rel="noopener">Emory大学政治学系</a>、<a href="http://cn3.uscnpm.org/" target="_blank" rel="noopener">美国卡特中心中美印象网站</a>和<a href="https://www.facebook.com/emoryeac/photos/a.1656279287962892/1785291001728386/" target="_blank" rel="noopener">Emory大学东亚学习俱乐部</a></p><div><div style="text-align: left;">媒体合作机构：<a href="https://www.dragoneagle.tv/us-china-perception-monitor-live-events/" target="_blank" rel="noopener">龙鹰卫视</a>和<a href="http://www.newschinamag.com/" target="_blank" rel="noopener">中国新闻周刊</a></div></div>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7db4c0d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7db4c0d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dbab8a1" data-id="dbab8a1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3326e8b elementor-widget elementor-widget-image" data-id="3326e8b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img decoding="async" width="249" height="98" src="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png" class="attachment-large size-large jetpack-lazy-image" alt data-attachment-id="60852" data-permalink="https://meizhong.report/2022/11/10/qgj-60841/20211206161851_1758-2/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png" data-orig-size="249,98" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211206161851_1758" data-image-description data-image-caption data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png 249w, https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758-18x7.png 18w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/20211206161851_1758.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
                </div><!-- .entry-content -->

                <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-inline">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Share this</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F&#038;text=%E8%8B%B1%E6%96%87%E7%BA%BF%E4%B8%8A%E8%AE%B2%E5%BA%A7%EF%BC%9A%E8%B4%BE%E5%BA%86%E5%9B%BD%E6%95%99%E6%8E%88%E8%B0%88%E4%B8%AD%E7%BE%8E%E5%85%B3%E7%B3%BB%E6%98%AF%E5%90%A6%E4%BC%9A%E8%BF%9B%E5%85%A5%E5%86%B7%E6%88%98&#038;via=meizhongstories" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F&#038;title=%E8%8B%B1%E6%96%87%E7%BA%BF%E4%B8%8A%E8%AE%B2%E5%BA%A7%EF%BC%9A%E8%B4%BE%E5%BA%86%E5%9B%BD%E6%95%99%E6%8E%88%E8%B0%88%E4%B8%AD%E7%BE%8E%E5%85%B3%E7%B3%BB%E6%98%AF%E5%90%A6%E4%BC%9A%E8%BF%9B%E5%85%A5%E5%86%B7%E6%88%98" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-whatsapp">
            
            <a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fab fa-whatsapp"></i>
                <span>Whatsapp</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=%E8%8B%B1%E6%96%87%E7%BA%BF%E4%B8%8A%E8%AE%B2%E5%BA%A7%EF%BC%9A%E8%B4%BE%E5%BA%86%E5%9B%BD%E6%95%99%E6%8E%88%E8%B0%88%E4%B8%AD%E7%BE%8E%E5%85%B3%E7%B3%BB%E6%98%AF%E5%90%A6%E4%BC%9A%E8%BF%9B%E5%85%A5%E5%86%B7%E6%88%98&#038;body=https%3A%2F%2Fmeizhong.report%2F2022%2F11%2F10%2Fqgj-60841%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div>    <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>Don't Miss</span>
                </h3>

                

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-3 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60811 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3765 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/09/qq-60811/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60837" data-permalink="https://meizhong.report/2022/11/09/qq-60811/imageedit_4_2521249618/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618.png" data-orig-size="2139,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imageedit_4_2521249618" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-300x168.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-1024x574.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-09T20:10:57-05:00">November 9, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-09T23:05:16-05:00">November 9, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/11/09/qq-60811/" rel="bookmark">        
        英文线上讲座：洪博培大使和瑞黎明教授谈中美关系
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60720 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/jz-60720/" class="post-link">
            
        
            <span class="image-element">

                <img width="649" height="164" src="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60722" data-permalink="https://meizhong.report/2022/11/08/jz-60720/survey/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-orig-size="649,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Survey" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/Survey-300x76.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/Survey.png 649w, https://meizhong.report/wp-content/uploads/2022/11/Survey-300x76.png 300w, https://meizhong.report/wp-content/uploads/2022/11/Survey-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/11/Survey-480x121.png 480w" data-lazy-sizes="(max-width: 649px) 100vw, 649px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/Survey.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-08T17:58:46-05:00">November 8, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-08T20:48:44-05:00">November 8, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/jz-60720/" rel="bookmark">        
        The State of Chinese Americans Survey | 美国华人状况调查研究
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60242 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3749 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/10/20/mzgshfy-02022/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/10/zw-ysf-2022-announcement-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60263" data-permalink="https://meizhong.report/2022/10/20/mzgshfy-02022/zw-ysf-2022-announcement/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/10/zw-ysf-2022-announcement.png" data-orig-size="1500,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zw-ysf-2022-announcement" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/10/zw-ysf-2022-announcement-300x260.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/10/zw-ysf-2022-announcement-1024x887.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/10/zw-ysf-2022-announcement-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-10-20T22:25:22-04:00">October 20, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-10-21T04:46:34-04:00">October 21, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/10/20/mzgshfy-02022/" rel="bookmark">        
        2022年美中关系青年学者论坛获奖作者和论文简介
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->

                
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="block-13" class="widget widget_block">
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div id="latest-posts-8" class="widget widget_latest_posts"><h3 class="widget-title"><span>热点</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60765 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3760 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/pyl-60765/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60768" data-permalink="https://meizhong.report/2022/11/08/pyl-60765/%e6%88%aa%e5%b1%8f2022-11-08-20-23-02/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02.png" data-orig-size="924,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-11-08 20.23.02" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-300x212.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/pyl-60765/" rel="bookmark">        
        裴宜理：哈佛燕京学社的历史、现实与未来
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-08T23:39:53-05:00">November 8, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-08T23:39:56-05:00">November 8, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60720 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/jz-60720/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="164" src="https://meizhong.report/wp-content/uploads/2022/11/Survey-480x164.png" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60722" data-permalink="https://meizhong.report/2022/11/08/jz-60720/survey/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-orig-size="649,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Survey" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/Survey-300x76.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/Survey-480x164.png 480w, https://meizhong.report/wp-content/uploads/2022/11/Survey-18x5.png 18w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/Survey-480x164.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/jz-60720/" rel="bookmark">        
        The State of Chinese Americans Survey | 美国华人状况调查研究
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-08T17:58:46-05:00">November 8, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-08T20:48:44-05:00">November 8, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60654 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3758 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/03/cbm-60654/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/11/edwin-hooper-Q8m8cLkryeo-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60660" data-permalink="https://meizhong.report/2022/11/03/cbm-60654/edwin-hooper-q8m8clkryeo-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/edwin-hooper-Q8m8cLkryeo-unsplash.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edwin-hooper-Q8m8cLkryeo-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/edwin-hooper-Q8m8cLkryeo-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/edwin-hooper-Q8m8cLkryeo-unsplash-1024x683.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/edwin-hooper-Q8m8cLkryeo-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/03/cbm-60654/" rel="bookmark">        
        中国疫情政策调整的动因、可能性以及具体方式步骤
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-03T20:58:32-04:00">November 3, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-03T21:01:26-04:00">November 3, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60562 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3750 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/10/30/mzgshbj-60562/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60631" data-permalink="https://meizhong.report/2022/10/30/mzgshbj-60562/zibik-lod2-o77tqc-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash.jpg" data-orig-size="4715,2654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zibik-LoD2-o77Tqc-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-300x169.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-1024x576.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/10/zibik-LoD2-o77Tqc-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/10/30/mzgshbj-60562/" rel="bookmark">        
        中共20大政治局常委和委员的职务分配
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-10-30T23:29:02-04:00">October 30, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-01T00:33:37-04:00">November 1, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59789 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="59795" data-permalink="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/former-u-s-president-jimmy-carter-takes-questions-from-the-media-during-a-news-conference-about-his-recent-cancer-diagnosis-and-treatment-plans-at-the-carter-center-in-atlanta/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1.jpg" data-orig-size="1024,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta, Georgia August 20, 2015. Carter said on Thursday he will start radiation treatment for cancer on his brain later in the day. Carter, 90, said he will cut back dramatically on his schedule to receive treatment every three weeks after doctors detected four spots of melanoma on his brain following recent liver cancer surgery. REUTERS\/John Amis      TPX IMAGES OF THE DAY&quot;,&quot;created_timestamp&quot;:&quot;1440072000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta" data-image-description="" data-image-caption="&lt;p&gt;Former U.S. President Jimmy Carter takes questions from the media during a news conference about his recent cancer diagnosis and treatment plans, at the Carter Center in Atlanta, Georgia August 20, 2015. Carter said on Thursday he will start radiation treatment for cancer on his brain later in the day. Carter, 90, said he will cut back dramatically on his schedule to receive treatment every three weeks after doctors detected four spots of melanoma on his brain following recent liver cancer surgery. REUTERS/John Amis      TPX IMAGES OF THE DAY&lt;/p&gt;
" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-300x182.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/2015-08-20T120000Z_1603703745_GF10000177526_RTRMADP_3_USA-CARTER1-1024x621-1-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/30/zhu-kate-xiansheng-jiushiba-sui-shengri-kuaile/" rel="bookmark">        
        祝卡特总统98岁生日快乐！
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-30T00:33:56-04:00">September 30, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-10-01T23:34:56-04:00">October 1, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="latest-posts-4" class="widget widget_latest_posts"><h3 class="widget-title"><span>云上活动</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60841 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/10/qgj-60841/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60857" data-permalink="https://meizhong.report/2022/11/10/qgj-60841/aditya-vyas-h9npnvyxybk-unsplash-2/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aditya-vyas-H9NpnvyxYbk-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash-1024x683.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/aditya-vyas-H9NpnvyxYbk-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/10/qgj-60841/" rel="bookmark">        
        英文线上讲座：贾庆国教授谈中美关系是否会进入冷战
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-10T02:15:04-05:00">November 10, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-10T02:23:19-05:00">November 10, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-60811 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3765 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/09/qq-60811/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60837" data-permalink="https://meizhong.report/2022/11/09/qq-60811/imageedit_4_2521249618/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618.png" data-orig-size="2139,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imageedit_4_2521249618" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-300x168.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-1024x574.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/09/qq-60811/" rel="bookmark">        
        英文线上讲座：洪博培大使和瑞黎明教授谈中美关系
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-11-09T20:10:57-05:00">November 9, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-11-09T23:05:16-05:00">November 9, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="about-2" class="widget widget_about"><div class="about-wrapper align-center"><figure class="fox-figure about-image thumbnail-acute" style="width:180px"><span class="image-element thumbnail-inner"><img width="258" height="258" src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" class="attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" data-attachment-id="56038" data-permalink="https://meizhong.report/%e5%be%ae%e4%bf%a1%e4%ba%8c%e7%bb%b4%e7%a0%81/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-orig-size="258,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="微信二维码" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg 258w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-150x150.jpg?crop=1 150w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-250x250.jpg?crop=1 250w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-12x12.jpg 12w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-200x200.jpg?crop=1 200w" data-lazy-sizes="(max-width: 258px) 100vw, 258px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></figure><h3 class="widget-title"><span>关于我们</span></h3><div class="widget-about"><div class="desc">“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。 

我们希望读者能在这里体会美中关系的波澜壮阔。</div></div><!-- .about-widget --></div><!-- .about-wrapper --></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div>
    
    
<div class="single-big-section single-bottom-section single-bottom-posts-section">
    
    <div class="fox-bottom-posts">
    
        <div class="container">

            <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

                <span>Latest from Blog</span>

            </h3>

            

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-5 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60811 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3765 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/09/qq-60811/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60837" data-permalink="https://meizhong.report/2022/11/09/qq-60811/imageedit_4_2521249618/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618.png" data-orig-size="2139,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imageedit_4_2521249618" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-300x168.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-1024x574.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_4_2521249618-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/09/qq-60811/" rel="bookmark">        
        英文线上讲座：洪博培大使和瑞黎明教授谈中美关系
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>美国东部时间11月16日（周三）晚上7点到9点；北京时间11月17日（周四）上午7点到9点。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60765 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3760 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/pyl-60765/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-720x480.png?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60768" data-permalink="https://meizhong.report/2022/11/08/pyl-60765/%e6%88%aa%e5%b1%8f2022-11-08-20-23-02/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02.png" data-orig-size="924,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-11-08 20.23.02" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-300x212.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-720x480.png?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-18x12.png 18w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/截屏2022-11-08-20.23.02-720x480.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/pyl-60765/" rel="bookmark">        
        裴宜理：哈佛燕京学社的历史、现实与未来
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>燕京学社的历史是波拉壮阔的中美文化交流史的一个重要组成部分。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60736 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3763 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/zjzydx-60736/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60772" data-permalink="https://meizhong.report/2022/11/08/zjzydx-60736/imageedit_1_7884865503/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503.jpg" data-orig-size="2122,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imageedit_1_7884865503" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-300x212.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-1024x724.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-18x12.jpg 18w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/imageedit_1_7884865503-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/zjzydx-60736/" rel="bookmark">        
        屈建平：我的电影梦 （“那些人讲那些故事”2）
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>“我期待着与国内外优秀导演和制片人合作，让灿烂的中华文明成为走向世界的绚丽的电影篇章。”</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60720 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/08/jz-60720/" class="post-link">
            
        
            <span class="image-element">

                <img width="649" height="164" src="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60722" data-permalink="https://meizhong.report/2022/11/08/jz-60720/survey/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-orig-size="649,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Survey" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/Survey-300x76.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/Survey.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/Survey.png 649w, https://meizhong.report/wp-content/uploads/2022/11/Survey-300x76.png 300w, https://meizhong.report/wp-content/uploads/2022/11/Survey-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/11/Survey-480x121.png 480w" data-lazy-sizes="(max-width: 649px) 100vw, 649px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/Survey.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/08/jz-60720/" rel="bookmark">        
        The State of Chinese Americans Survey | 美国华人状况调查研究
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>华人历来在美国的政治和政策方面代表性较为欠缺，在医疗、教育、社会服务等方面获得的支持和资源也有限。这项调查研究寻求在美国居住的华裔人士的参与，以更加深入地了解美国华人的生活状况和经历，为提升华人群体的福祉提供相关数据。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-60711 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3715 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/11/06/jz-60711/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" decoding="async" data-attachment-id="60714" data-permalink="https://meizhong.report/2022/11/06/jz-60711/chris-leboutillier-tujud0awapi-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash.jpg" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chris-leboutillier-TUJud0AWAPI-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/11/chris-leboutillier-TUJud0AWAPI-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/11/06/jz-60711/" rel="bookmark">        
        常启德：美中不应该错过拯救世界的历史性机遇
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>此刻是恢复美中关系的时刻。两国领导可以在气候问题上进行合作，共同开辟一条可持续发展的道路，使全人类受益。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
        </div><!-- .container -->

    </div><!-- .fox-bottom-posts -->

</div><!-- .single-bottom-posts-section -->
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-2-1-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>关于我们</span></h3>			<div class="textwidget"></div>
		</div><div id="block-6" class="widget widget_block widget_text">
<p>“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。我们希望读者能在这里体会美中关系的波澜壮阔。</p>
</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://meizhong.report/2022/11/'> November 2022 </option>
	<option value='https://meizhong.report/2022/10/'> October 2022 </option>
	<option value='https://meizhong.report/2022/09/'> September 2022 </option>
	<option value='https://meizhong.report/2022/08/'> August 2022 </option>
	<option value='https://meizhong.report/2022/07/'> July 2022 </option>
	<option value='https://meizhong.report/2022/06/'> June 2022 </option>
	<option value='https://meizhong.report/2022/05/'> May 2022 </option>
	<option value='https://meizhong.report/2022/03/'> March 2022 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-inline">
            
                        
            <div class="footer-bottom-row footer-bottom-row-main">
                
                <div class="footer-bottom-col-left footer-bottom-col">

                                        
<div class="footer-copyright copyright footer-bottom-element">

    <p>© 2021 - All Rights Reserved. Designed by <a href="https://themeforest.net/item/the-fox-contemporary-magazine-theme-for-creators/11103012/">The Fox Theme</a></p>
    
</div><!-- .footer-copyright -->


                </div><!-- .footer-bottom-col -->

                <div class="footer-bottom-col footer-bottom-col-right">

                                        

<div class="social-list footer-social-list footer-bottom-element style-plain shape-circle align-center icon-size-small icon-spacing-small style-none" id="social-id-636cb9ec03c06">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                </div><!-- .footer-bottom-col -->
                
            </div><!-- .footer-bottom-row -->
            
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55961"><a href="https://meizhong.report/category/%e4%ba%91%e4%b8%8a%e6%b4%bb%e5%8a%a8/">活动</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60648"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91-2/">转发</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-small icon-spacing-small style-none" id="social-id-636cb9ec050b6">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
        
<div class="offcanvas-sidebar offcanvas-sidebar-after">

    <div id="search-3" class="widget widget_search"><div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform --></div>    
</div><!-- .offcanvas-sidebar -->
    
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<template id="tp-language" data-tp-language="en_US"></template><!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202245"></script>

<progress value="0" class="reading-progress-wrapper position-top">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.6.7.1--><!-- fox_demo:el-times--><link rel='stylesheet' id='e-animations-css' href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' media='all' />
<script src='https://meizhong.report/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=1.4' id='fox-elementor-js'></script>
<script src='https://meizhong.report/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/meizhong.report\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"62c6e3e9dc","resturl_v2":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script src='https://meizhong.report/wp-content/themes/fox/js/theme.min.js?ver=4.6.7.1' id='wi-main-js'></script>
<script src='https://meizhong.report/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.6-a.1' id='jetpack_likes_queuehandler-js'></script>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"13c7e3bac5","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/meizhong.report\/2022\/11\/10\/qgj-60841\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
</script>
<script src='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.4.2' id='eael-general-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js?ver=6.1' id='wp-inert-polyfill-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=da24a732bf5c2bfffa4b' id='wp-hooks-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"6b6522cc06","urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/meizhong.report\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.1' id='elementor-pro-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":60841,"title":"%E8%8B%B1%E6%96%87%E7%BA%BF%E4%B8%8A%E8%AE%B2%E5%BA%A7%EF%BC%9A%E8%B4%BE%E5%BA%86%E5%9B%BD%E6%95%99%E6%8E%88%E8%B0%88%E4%B8%AD%E7%BE%8E%E5%85%B3%E7%B3%BB%E6%98%AF%E5%90%A6%E4%BC%9A%E8%BF%9B%E5%85%A5%E5%86%B7%E6%88%98%20-%20%E7%BE%8E%E4%B8%AD%E6%95%85%E4%BA%8B%E6%B1%87","excerpt":"\u672c\u6b21\u8bb2\u5ea7\u5f00\u59cb\u65f6\u95f4\u4e3a\u7f8e\u56fd\u4e1c\u90e8\u65f6\u95f411\u670828\u65e5\uff08\u5468\u4e00\uff09\u4e0b\u53484\u70b9|\u5317\u4eac\u65f6\u95f411\u670829\u65e5\uff08\u5468\u4e8c\uff09\u51cc\u66685\u70b9\u3002","featuredImage":"https:\/\/meizhong.report\/wp-content\/uploads\/2022\/11\/aditya-vyas-H9NpnvyxYbk-unsplash-1024x683.jpg"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.1' id='e-sticky-js'></script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://c0.wp.com/c/6.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://meizhong.report/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.9' id='wpforms-elementor-js'></script>
	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'204141013',post:'60841',tz:'-5',srv:'meizhong.report',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.1'} ]);
		_stq.push([ 'clickTrackerInit', '204141013', '60841' ]);
	</script>
</body>
</html>