<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://meizhong.report/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>谁是美国国防部应对中国崛起的智囊？ ——影响对华认知的美国人（1） - 美中故事汇</title>
	<meta name="description" content="尽管为人低调，但他对美国国防战略发展有三个显著的贡献：对苏联经济状况的准确估计、对军事技术革命及其影响的透彻分析、对中国成为美国头号劲敌的敏锐预见。" />
	<link rel="canonical" href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="谁是美国国防部应对中国崛起的智囊？ ——影响对华认知的美国人（1） - 美中故事汇" />
	<meta property="og:description" content="尽管为人低调，但他对美国国防战略发展有三个显著的贡献：对苏联经济状况的准确估计、对军事技术革命及其影响的透彻分析、对中国成为美国头号劲敌的敏锐预见。" />
	<meta property="og:url" content="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/" />
	<meta property="og:site_name" content="美中故事汇" />
	<meta property="article:published_time" content="2022-09-27T23:03:50+00:00" />
	<meta property="article:modified_time" content="2022-09-27T23:03:52+00:00" />
	<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="596" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@USCN_Perception" />
	<meta name="twitter:site" content="@USCN_Perception" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="veraxmm" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Feed" href="https://meizhong.report/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; Comments Feed" href="https://meizhong.report/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="美中故事汇 &raquo; 谁是美国国防部应对中国崛起的智囊？ ——影响对华认知的美国人（1） Comments Feed" href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-195161097-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meizhong.report\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://meizhong.report/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.1.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://meizhong.report/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://meizhong.report/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://meizhong.report/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='templately-editor-css'  href='https://meizhong.report/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.6' media='all' />
<link rel='stylesheet' id='uap-automator-css-css'  href='https://meizhong.report/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.5.0.1' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='https://meizhong.report/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=2.3.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=DM+Serif+Display%3A400%7CLora%3A500%2C400%2C400italic%7CNanum+Myeongjo%3A400&#038;display=swap&#038;ver=4.6.7.1' media='all' />
<link rel='stylesheet' id='style-css'  href='https://meizhong.report/wp-content/themes/fox/style.min.css?ver=4.6.7.1' media='all' />
<style id='style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://meizhong.report/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.7' media='all' />
<link rel='stylesheet' id='elementor-post-50132-css'  href='https://meizhong.report/wp-content/uploads/elementor/css/post-50132.css?ver=1662008451' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://meizhong.report/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.7' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://meizhong.report/wp-content/uploads/elementor/css/global.css?ver=1662008452' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.3.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://meizhong.report/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.7' media='all' />
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://meizhong.report/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/meizhong.report","hash_tracking":"false","ua":"UA-195161097-1","v4_id":""};</script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script src='https://meizhong.report/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3' id='revmin-js'></script>
<script id='wpm-6310-ajax-script-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://meizhong.report/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=6.0.2' id='wpm-6310-ajax-script-js'></script>
<link rel="https://api.w.org/" href="https://meizhong.report/wp-json/" /><link rel="alternate" type="application/json" href="https://meizhong.report/wp-json/wp/v2/posts/59715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meizhong.report/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meizhong.report/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pdOyoZ-fx9' />
<link rel="alternate" type="application/json+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meizhong.report/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F&#038;format=xml" />
<link rel="alternate" hreflang="en-US" href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/"/>
<link rel="alternate" hreflang="zh-CN" href="https://meizhong.report/zh/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/"/>
<link rel="alternate" hreflang="en" href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/"/>
<link rel="alternate" hreflang="zh" href="https://meizhong.report/zh/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/"/>
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style>img#wpstats{display:none}</style>
	
<meta property="og:image" content="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53.png"/>
<meta property="og:image:secure_url" content="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53.png" />

    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-32x32.png" sizes="32x32" />
<link rel="icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-180x180.png" />
<meta name="msapplication-TileImage" content="https://meizhong.report/wp-content/uploads/2022/05/cropped-美中故事汇logo（原版）-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style id="color-preview"></style>

            
</head>

<body class="post-template-default single single-post postid-59715 single-format-standard translatepress-en_US layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-heading style--tag-block-2 style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-3 style--blockquote-icon-position-overlap style--single-heading-border_top style--link-2 style--widget-sep elementor-default elementor-kit-50132 elementor-page elementor-page-59715" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-shadow submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack2 header-nav-top-1 header-nav-bottom-1">


    
        
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://meizhong.report/" rel="home">
                    
                    <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="main-img-logo jetpack-lazy-image" alt="" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">跨越太平洋</h3>
    
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
<div class="row-nav-light row-nav-style-active-2 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-3 header-row-nav-center">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                                
                <div class="navbar-group navbar-group-left">
                    
                    
<div class="header-search-wrapper header-search-modal">
    
    <span class="search-btn search-btn-modal">
        <i class="feather-search"></i>    </span>
    
    <div class="modal-search-wrapper modal-showing-slide-down">
        
        <div class="container">
            
            <div class="modal-search-container">
    
                <div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->                
                
    <h3 class="search-nav-heading small-heading">Suggestions</h3>

    <nav id="search-menu" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
                
    </nav><!-- #search-menu -->

                    
            </div><!-- .modal-search-container -->
            
        </div><!-- .header-search-form -->
        
        <span class="close-modal"><i class="feather-x"></i></span>
    
    </div><!-- .modal-search-wrapper -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>
                
                
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-none"><ul id="menu-primary" class="menu"><li id="menu-item-50247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a></li>
<li id="menu-item-58473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a></li>
<li id="menu-item-58474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a></li>
<li id="menu-item-58475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a></li>
<li id="menu-item-58476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a></li>
<li id="menu-item-55961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55961"><a href="https://meizhong.report/category/%e4%ba%91%e4%b8%8a%e6%b4%bb%e5%8a%a8/">活动</a></li>
<li id="menu-item-50167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a>
<ul class="sub-menu">
	<li id="menu-item-56024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a></li>
	<li id="menu-item-17354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a></li>
</ul>
</li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                <div class="navbar-group navbar-group-right">
                    
                    
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>



<div class="social-list header-social style-plain shape-circle align-center icon-size-normal icon-spacing-small style-none" id="social-id-6333dfb5ad91d">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

                    
                </div>
                
                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://meizhong.report/" rel="home">

                
        
        <img width="2048" height="512" src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-attachment-id="57130" data-permalink="https://meizhong.report/%e7%be%8e%e4%b8%ad%e6%95%85%e4%ba%8b%e4%bc%9a3/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png" data-orig-size="2048,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="美中故事会(3)" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png 2048w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-300x75.png 300w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1024x256.png 1024w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-768x192.png 768w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1536x384.png 1536w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-18x5.png 18w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-1200x300.png 1200w, https://meizhong.report/wp-content/uploads/2022/07/美中故事会3-480x120.png 480w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/07/美中故事会3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-3 padding-top-normal post-59715 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3735 tag-3734 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
        
    <div class="single-big-section single-big-section-content">
    
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                        <header class="single-header post-header entry-header single-section align-center single-header-template-4 post-header-bottom-1" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main">

                <div class="post-item-header">
    <div class="entry-categories meta-categories categories-plain standalone-categories post-header-section">

        <a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/" rel="tag">评论</a>
    </div>

    <div class="title-subtitle"><h1 class="post-title post-item-title">谁是美国国防部应对中国崛起的智囊？ ——影响对华认知的美国人（1）</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <span class="byline"> by <a href="https://meizhong.report/author/vera-xiao/" title="Posts by Vera Xiao" class="author url fn" rel="author">Vera Xiao</a></span>    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-27T19:03:50-04:00">September 27, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-27T19:03:52-04:00">September 27, 2022</time></div>                    
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="single-body single-section">
    
    <div class="single-section single-main-content allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    		<div data-elementor-type="wp-post" data-elementor-id="59715" class="elementor elementor-59715">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-b7362df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b7362df" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e41dc4" data-id="1e41dc4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-14eb37a elementor-widget elementor-widget-text-editor" data-id="14eb37a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div><p class="a">外界知道安德鲁<span lang="DE">·</span>马歇尔（<span lang="EN-US">Andrew W. Marshall</span>）的人不多，但他的名字在美国的战略界和军事部门却如雷贯耳。</p><p class="a">马歇尔于1973年在尼克松是美国总统时进入美国国防部净评估办公室（<span lang="EN-US">United States Department of Defense&#8217;s Office of Net Assessment</span>）做负责人，到2015年去世前，他还在这个办公室主持工作。</p><p class="a">在五角大楼数十年的任期内，马歇尔因其沉默寡言的性格和敏锐的战略远见，被称为国防界的尤达（<span lang="EN-US">Yoda</span>），这个星球大战人物以其简短、隐晦的评论和对原力（一种形而上的力量）的深入理解而闻名。尽管为人低调，但自近八十年前美国成为全球大国以来，马歇尔是美国最受尊敬和最有远见的国防专家之一，对美国国家安全和国防战略做出了富有洞察力的贡献。</p><p class="a">1921年9月13日，马歇尔出生于底特律。他从小成绩出众，对历史、文学、自然和社会科学都有浓厚的兴趣。二战期间，马歇尔由于心律不齐免服兵役，在底特律一家制造飞机的工厂工作。在工作的同时，马歇尔先后就读于底特律大学和韦恩州立大学，随后被芝加哥大学录取，攻读经济学硕士学位。1949年，他进入智库兰德公司（<span lang="EN-US">RAND Corporation</span>），参加了关于二战后美国应征男性创伤后应激障碍病例的研究，并与其他研究人员合作发表了《心里疾病与人类文明》一书。（<span lang="EN-US">Psychosis and Civilization: Two Studies in the Frequency of M</span><span lang="NL">ental </span><span lang="EN-US">Disease</span>）。随后，马歇尔开始涉足国防战略研究，成为了兰德公司的<span dir="RTL" lang="AR-SA">“</span>战略思想骨干”，与丹尼尔<span lang="DE">·</span>埃尔斯伯格（<span lang="DE">Daniel Ellsberg</span>）、赫尔曼<span lang="DE">·</span>卡恩（Herman Kahn）和詹姆斯<span lang="DE">·</span>施莱辛格（<span lang="DE">James Schlesinger</span>）共事。马歇尔在兰德公司供职23年(1949-1972年)最大的贡献可以说是他创建了一个用来分析美苏在洲际核武器（<span lang="EN-US">intercontinental nuclear forces</span>）方面长期竞争的框架，他认为这个框架从根本上说是和平时期旨在获得相对优势的一系列行动和反制行动。</p></div>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e935bd1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e935bd1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a045f05" data-id="a045f05" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c53cd18 elementor-widget elementor-widget-image" data-id="c53cd18" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1024" height="596" src="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png" class="attachment-large size-large jetpack-lazy-image" alt data-attachment-id="59718" data-permalink="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/%e6%88%aa%e5%b1%8f2022-09-27-%e4%b8%8b%e5%8d%886-48-53/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53.png" data-orig-size="1546,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-09-27 下午6.48.53" data-image-description data-image-caption data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-300x175.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png 1024w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-300x175.png 300w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-768x447.png 768w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1536x894.png 1536w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-18x10.png 18w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1200x699.png 1200w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-480x279.png 480w, https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53.png 1546w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-458126b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="458126b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6cb5713" data-id="6cb5713" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2fb2d26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2fb2d26" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6a1bb7" data-id="a6a1bb7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b0cc393 elementor-widget elementor-widget-text-editor" data-id="b0cc393" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div><p> </p><p class="a">1969年，出于对中央情报局提供的数据和分析的不满，尼克松新政府的国家安全顾问亨利<span lang="DE">·</span>基辛格（<span lang="DA">Henry Kissinger</span>）决定聘请一名拥有最高安全权限的外部专家评估中情局的情报分析、汇总和上报过程。他选择了担任兰德公司战略研究总监的马歇尔。面对越南战争逐渐耗尽国防预算，苏联迅速扩大其战略核武器，马歇尔使用自己在兰德公司创建的框架，着手探索与评估美苏竞争更可靠的方法，即<span dir="RTL" lang="AR-SA">“</span>净评估”（<span lang="EN-US">net assessment</span>）。马歇尔主张一种更全面的方法，将从武器系统到作战理论、后勤保障和训练制度的一切都考虑在内，而不仅仅是计算部队的规模、弹药的数量等。</p><p class="a">“净评估”是马歇尔的核心战略思想，它包括了部门化与整合两个组成部分。净评估强调，战略互动是由复杂无序的组织形成的，所以应当将大问题分解成可管理的小问题。它主张所有的大组织，无论是公司还是军队，内部都应划分为多个部门，把大问题分解成更小的、更容易管理的碎片。和大多数国家一样，美国国家安全问题被分解的基本方式之一是军队和民间情报部门之间的部门划分。每个部门都各司其职，保护本部门的信息安全。同时，净评估还需要将情报和军事计划的信息进行整合，这就是术语<span dir="RTL" lang="AR-SA">“</span>净” (net) 的由来。这就像企业的净利润， 从总收入中减去成本即可获得净收益。总体来说，部门化与整合的过程共同产生了对竞争形势的净评估。</p><p class="a">对马歇尔来说，净评估是对美国的武器系统、部队、作战理论和实践、训练、后勤、设计和采购方法、资源分配、战略以及可能的部队效力与未来和现有对手进行的仔细比较。净评估一直试图确定美国在各个军事竞争领域相对于对手的地位，它们的最终目的是提前足够多的时间阐明新出现的问题和战略机遇，以便使高层领导有时间做出决定，要么缓解问题，要么利用问题。</p><p class="a">成立了净评估办公室后，马歇尔开始研究苏联的军事力量。他与他办公室的其他战略家们认为，中央情报局对苏联的军事开支和苏联经济实力的估计有误。他认为，苏联在经济产出中用于军事的比例远远高于中央情报局的测算，苏联想要赶上美国经济的步伐完全是天方夜谭。这一判断也随着1991年苏联的解体得到印证。从20世纪70年代初苏联实现战略核均势，到<span dir="RTL" lang="AR-SA">“</span>9<span lang="DE">·</span>11”恐怖袭击事件，再到伊拉克战争和阿富汗战争，马歇尔的净评估在确定高层国家安全官员需要担心或利用的 <span lang="RU">&#8220;</span>下一件大事 <span dir="RTL" lang="AR-SA">“</span>方面具有非凡的预见性。他的视野远远领先于其他大多数人，预见到了精确武器带来的战争革命的后果。在进入21世纪后，他开始主要关注中国作为主要战略竞争者的崛起。</p><p class="a">在20世纪90<span lang="JA">年代和</span>21世纪初，中国作为一个尚未开发的巨大市场的诱惑，让许多美国人对中国成为美国主要军事竞争对手的可能性不以为然。相比之下，马歇尔倾向于关注中国人的实际想法和行为，他的研究重点是数据，即对中国长期战略目标、战略文化、历史和中国人民解放军不断发展的军事能力的实证研究。有人说，冷战时期的苏联军队的变化更多地反映了工业时代的特征，而不是今天的信息时代的特征。相比之下，中国正在进行的现代化努力无疑是一个信息时代崛起的大国。中国人民解放军的总目标是建设有中国特色的<span dir="RTL" lang="AR-SA">“</span>信息化军队”。自20世纪70年代末以来，马歇尔不断强调信息在未来战争中的重要性。1987年，当美国与苏联就《中导条约》进行谈判时，马歇尔向五角大楼高级官员通报，美国在未来几十年将面临的最大挑战是中国的崛起。他宣称，最大的潜在机会将来自于<span dir="RTL" lang="AR-SA">“</span>精准战争”（<span lang="EN-US">precision warfare</span>）的出现。20世纪90年代时，这被称为<span dir="RTL" lang="AR-SA">“</span>军事革命”。马歇尔在当时这样说：<span dir="RTL" lang="AR-SA">“</span>在未来几十年里，美国的战略将不得不应对崛起的中国以及军事技术革命带来的战争变化，中国的崛起和军事技术革命这两个问题将主导净评估办公室接下来25年的大部分工作。”</p><p class="a">从美国的角度来看，长久以来一直没有任何其他国家有技术、资源或倾向于在精确打击和作战网络方面与美国匹敌。仅在过去十年左右，中国基于远程传感器、高精度弹道导弹和巡航导弹的反进入/区域封锁（A2/AD）能力的发展，以及对<span dir="RTL" lang="AR-SA">“</span>信息化”行动的追求，已经开始对美国在西太平洋的力量投射部队构成了严重挑战。即便如此，中国的A2/AD能力只局限于地区，而美国的精确打击能力则可以跨越全球。因此，马歇尔的观点一直是，一个成熟的军事技术革命体制（<span lang="PT">MTR regime</span>）尚未到来，只有当<span dir="RTL" lang="AR-SA">“</span>其他国家拥有许多与美国相同的精确打击能力”时，它才会到来。</p><p class="a">尽管如此，1992年净评估办公室发布的军事技术革命评估已经预见到，美国长期以来的海外力量投射方式将面临越来越大的挑战。先前，美国投射力量的方法是将美国军队通过主要港口和空军基地部署到作战战区，这些港口和空军基地实际上是躲避敌人攻击的避难所。一旦部队建立到足够的水平，将对敌人进行进攻行动，使用地面部队和从前沿基地作战的攻击机。然而，1992年马歇尔的这份评估报告为A2/AD威胁的出现埋下了伏笔，并警告说，随着军事革命的成熟，以这种方式投射力量的代价将发生显著变化，前沿基地将成为巨大的负担。个中的原因很简单：随着第三世界国家获得大量远程打击系统（即弹道导弹和巡航导弹、高性能作战飞机）和更有效的弹药（即智能炸弹、核武器、化学武器和生物武器)，这些基地将很容易成为打击的目标。然而，尽管马歇尔在1992年就预见到了这些问题，20年后的今天，美军仍在寻找解决这些问题的方法。尽管马歇尔在1987年将中国确定为美国的下一个主要竞争对手，并且中国仍在继续部署日益先进的A2/AD能力，美国空军目前仍然依赖与海外基地相联系的近程战斗机和战斗轰炸机，而美国海军继续将装备近程攻击机的航空母舰放在首要位置。这些观察强调了在大型组织中带来创新变革的困难。</p><p class="a">2001年战略审查后，净评估办公室的工作主要围绕两个主题展开：中国的崛起和军事革命的成熟。从净评估的角度来看，中国的崛起与非核精准弹药（<span lang="EN-US">nonnuclear precision munitions</span>）的扩散密切相关。马歇尔认为，随着时间的推移，中国远程精确打击能力将进一步发展，为其提供开始逐步改变西太平洋军事平衡的手段，从而增加中国日后可能对该地区的美国盟国采取强制性或侵略性行动的风险。净评估办公室是最早对中国开始部署A2/AD能力提出警告的机构之一，它指出，该能力旨在限制美军在亚太地区投射力量的能力。亚太地区长期以来被视为对美国安全至关重要的地区。2002年，马歇尔在给拉姆斯菲尔德部长（<span lang="DA">Donald Henry Rumsfeld</span>）的一份备忘录中指出，美国的国防战略需要<span dir="RTL" lang="AR-SA">“</span>将一些注意力转向亚洲”。他还建议各军种应<span dir="RTL" lang="AR-SA">“</span>为心怀恶意的中国在长期内可能构成的各种军事挑战做好规划，并将这些纳入服役和联合战争演习、训练和演习计划，包括美国海军-空军-特种部队的常规广域演习。”</p><p class="a">面对中国日益增强的A2/AD能力，马歇尔预测，美国空军和海军在未来的某一天都将无法有效地在海外投射力量，而这种可能性促使他们发展出<span dir="RTL" lang="AR-SA">“</span>空海一体战”（<span lang="EN-US">Air-Sea Battle</span>）。<span dir="RTL" lang="AR-SA">“</span>空海一体战”试图通过以下方式打垮敌人对美国力量投射部队的威胁：首先，破坏对手的指挥、控制、通信、计算机、情报、监视和侦察（C4ISR）系统；其次，摧毁对手的武器发射器（包括飞机、船舶和导弹基地）；最后，击毁对手发射的武器。在很大程度上，空海一体战的概念描述了净评估办公室在1992年的军事技术革命评估中设想的侦察-打击综合体（<span lang="FR">reconnaissance-strike complexes</span>）的冲突。反过来，空海一体战也是美国军事部门为应对A2/AD威胁而开发的总体联合作战准入概念的一部分。</p><p class="a">由于净评估办公室编制的大部分评估都高度机密，再加上马歇尔本人对信息公开的厌恶，大众对马歇尔过去40年所取得的成就的了解十分有限。尽管如此，他<a name="OLE_LINK67"></a><a name="OLE_LINK68"></a>对美国国防战略发展有三个显著的贡献：对苏联经济状况的准确估计、对军事技术革命及其影响的透彻分析、对中国成为美国头号劲敌的敏锐预见。早在20世纪80年代末，马歇尔就开始思考中国的崛起和精确武器的扩散可能会如何影响美国在亚太地区的地位。为此，他开始资助旨在更好地了解中国作为军事竞争对手的研究，其中包括白邦瑞 <span lang="EN-US">(Michael Pillsbury)</span>的两本著作：《百年马拉松：中国取代美国称霸全球的秘密战略》（<span lang="EN-US">The Hundred-year Marathon: China&#8217;s Secret Strategy to Replace America As the Global Superpower</span>）和《中国对未来安全环境的辩论》<span lang="EN-US">(China Debates of Future Security Environment)</span>。这两本书分别探讨了中国成为世界霸主的意图，和解放军内部关于军事革命的不同思想流派 。然而，尽管马歇尔资助了对中国解放军的研究，美国国防机构花了10年时间才开始公开回应解放军用于反干预行动的日益增长的A2/AD能力。</p><p class="a">随着美国军方开始将中国视为军事竞争对手，马歇尔的影响日益显著，尤其是对于美国的海军和空军。现在五角大楼已经成立了空海一体战办公室，专门研究两种军种合作对抗中国在西太平洋A2/AD能力的方法。2012年，美国总统奥巴马更进一步，呼吁美国军队向亚太地区重新平衡。简而言之，美国的安全政策和国防战略终于开始赶上马歇尔长期以来的洞见，即中国的崛起对美国构成了长期无法忽视的安全挑战。马歇尔的特点是，他和他的净评估办公室所取得的成就从不寻求荣誉或是公众认可。但他一次又一次成功地预见了正确的战略问题，富有远见地看清了不确定的未来。</p></div>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		
                </div><!-- .entry-content -->

                <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-inline">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Share this</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F&#038;text=%E8%B0%81%E6%98%AF%E7%BE%8E%E5%9B%BD%E5%9B%BD%E9%98%B2%E9%83%A8%E5%BA%94%E5%AF%B9%E4%B8%AD%E5%9B%BD%E5%B4%9B%E8%B5%B7%E7%9A%84%E6%99%BA%E5%9B%8A%EF%BC%9F+%E2%80%94%E2%80%94%E5%BD%B1%E5%93%8D%E5%AF%B9%E5%8D%8E%E8%AE%A4%E7%9F%A5%E7%9A%84%E7%BE%8E%E5%9B%BD%E4%BA%BA%EF%BC%881%EF%BC%89&#038;via=meizhongstories" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F&#038;title=%E8%B0%81%E6%98%AF%E7%BE%8E%E5%9B%BD%E5%9B%BD%E9%98%B2%E9%83%A8%E5%BA%94%E5%AF%B9%E4%B8%AD%E5%9B%BD%E5%B4%9B%E8%B5%B7%E7%9A%84%E6%99%BA%E5%9B%8A%EF%BC%9F+%E2%80%94%E2%80%94%E5%BD%B1%E5%93%8D%E5%AF%B9%E5%8D%8E%E8%AE%A4%E7%9F%A5%E7%9A%84%E7%BE%8E%E5%9B%BD%E4%BA%BA%EF%BC%881%EF%BC%89" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-whatsapp">
            
            <a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fab fa-whatsapp"></i>
                <span>Whatsapp</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=%E8%B0%81%E6%98%AF%E7%BE%8E%E5%9B%BD%E5%9B%BD%E9%98%B2%E9%83%A8%E5%BA%94%E5%AF%B9%E4%B8%AD%E5%9B%BD%E5%B4%9B%E8%B5%B7%E7%9A%84%E6%99%BA%E5%9B%8A%EF%BC%9F%20%E2%80%94%E2%80%94%E5%BD%B1%E5%93%8D%E5%AF%B9%E5%8D%8E%E8%AE%A4%E7%9F%A5%E7%9A%84%E7%BE%8E%E5%9B%BD%E4%BA%BA%EF%BC%881%EF%BC%89&#038;body=https%3A%2F%2Fmeizhong.report%2F2022%2F09%2F27%2Fsheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div><div class="single-component single-component-tag">
    
    <div class="single-tags entry-tags post-tags align-left tag-label-hide">

        <h3 class="single-heading tag-label">
            <span>
                Tags:            </span>
        </h3>
        
        <div class="fox-term-list">

            <ul><li><a href="https://meizhong.report/tag/%e6%8a%80%e6%9c%af%e9%9d%a9%e5%91%bd/" rel="tag">技术革命</a></li><li><a href="https://meizhong.report/tag/%e4%b8%ad%e7%be%8e%e7%ab%9e%e4%ba%89/" rel="tag">中美竞争</a></li></ul>
        </div><!-- .fox-term-list -->

    </div><!-- .single-tags -->
    
</div>
        <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>Don't Miss</span>
                </h3>

                

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-3 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59695 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3704 tag-3703 tag-3732 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59700" data-permalink="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/andrew-neel-1-29wyvvlja-unsplash-2/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew-neel-1-29wyvvLJA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-26T23:31:13-04:00">September 26, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-26T23:31:16-04:00">September 26, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" rel="bookmark">        
        鲍盛刚：失去的三十年
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59420 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3707 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" class="post-link">
            
        
            <span class="image-element">

                <img width="600" height="392" src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59423" data-permalink="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/wang-yi/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-orig-size="600,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wang Yi" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-300x196.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png 600w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-300x196.png 300w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-18x12.png 18w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-480x314.png 480w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-20T21:25:21-04:00">September 20, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-21T09:53:21-04:00">September 21, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" rel="bookmark">        
        两个迹象表明中国志在修复中美关系
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59340 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3685 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/18/ewu-zhanzheng-de-xianzhuang-he-pujin-de-jueze/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59344" data-permalink="https://meizhong.report/2022/09/18/ewu-zhanzheng-de-xianzhuang-he-pujin-de-jueze/egor-myznik-tsbpt7n2bji-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash.jpg" data-orig-size="3872,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="egor-myznik-TsbPt7n2bjI-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-300x201.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-1024x685.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-300x201.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-480x321.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/egor-myznik-TsbPt7n2bjI-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-18T22:37:56-04:00">September 18, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-20T01:29:09-04:00">September 20, 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://meizhong.report/2022/09/18/ewu-zhanzheng-de-xianzhuang-he-pujin-de-jueze/" rel="bookmark">        
        俄乌战争的现状和普京的抉择
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->

                
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="block-13" class="widget widget_block">
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div id="latest-posts-8" class="widget widget_latest_posts"><h3 class="widget-title"><span>热点</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59715 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3735 tag-3734 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59718" data-permalink="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/%e6%88%aa%e5%b1%8f2022-09-27-%e4%b8%8b%e5%8d%886-48-53/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53.png" data-orig-size="1546,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="截屏2022-09-27 下午6.48.53" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-300x175.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-1024x596.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/截屏2022-09-27-下午6.48.53-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/27/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi/" rel="bookmark">        
        谁是美国国防部应对中国崛起的智囊？ ——影响对华认知的美国人（1）
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-27T19:03:50-04:00">September 27, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-27T19:03:52-04:00">September 27, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59150 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3701 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59160" data-permalink="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/seventh-ysf-poster/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster.png" data-orig-size="1587,2245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seventh-ysf-poster" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-212x300.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-724x1024.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/" rel="bookmark">        
        英文线上讲座：美中关系面面观（第七届中美青年学者论坛暨有奖征文）
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-13T16:28:57-04:00">September 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-14T11:06:16-04:00">September 14, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59257 post type-post status-publish format-standard has-post-thumbnail hentry category-3619 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/15/meiguo-mianlin-queqian-queren-quegongshi-de-jiongjing/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/640-1-480x384.jpeg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59259" data-permalink="https://meizhong.report/2022/09/15/meiguo-mianlin-queqian-queren-quegongshi-de-jiongjing/640-48/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/640-1.jpeg" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="640" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/640-1-300x200.jpeg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/640-1-1024x683.jpeg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/640-1-480x384.jpeg?crop=1 480w, https://meizhong.report/wp-content/uploads/2022/09/640-1-900x720.jpeg 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/640-1-480x384.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/15/meiguo-mianlin-queqian-queren-quegongshi-de-jiongjing/" rel="bookmark">        
        “美国面临‘缺钱、缺人、缺共识’的窘境”
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-15T22:59:36-04:00">September 15, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-15T22:59:39-04:00">September 15, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59420 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3707 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59423" data-permalink="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/wang-yi/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-orig-size="600,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wang Yi" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-300x196.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" rel="bookmark">        
        两个迹象表明中国志在修复中美关系
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-20T21:25:21-04:00">September 20, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-21T09:53:21-04:00">September 21, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59695 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3704 tag-3703 tag-3732 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59700" data-permalink="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/andrew-neel-1-29wyvvlja-unsplash-2/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew-neel-1-29wyvvLJA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1024x683.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" rel="bookmark">        
        鲍盛刚：失去的三十年
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-26T23:31:13-04:00">September 26, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-26T23:31:16-04:00">September 26, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="latest-posts-4" class="widget widget_latest_posts"><h3 class="widget-title"><span>云上活动</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-small blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59150 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3701 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-480x384.png?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59160" data-permalink="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/seventh-ysf-poster/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster.png" data-orig-size="1587,2245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seventh-ysf-poster" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-212x300.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-724x1024.png" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/seventh-ysf-poster-480x384.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/13/yingwen-xianshang-jiangzuo-meizhongguanxi-mianmianguan-diqijie-zhongmei-qingnian-xuezhe-luntan-ji-youjiangzhengwen/" rel="bookmark">        
        英文线上讲座：美中关系面面观（第七届中美青年学者论坛暨有奖征文）
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-13T16:28:57-04:00">September 13, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-14T11:06:16-04:00">September 14, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-59047 post type-post status-publish format-standard has-post-thumbnail hentry category-3579 tag-3701 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep" style="border-color:#e0e0e0"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/10/zhongguo-xuesheng-zai-meiguo-daxue/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://meizhong.report/wp-content/uploads/2022/09/su-puloo-GBVZyAWf014-unsplash-480x384.jpg?crop=1" class="attachment-thumbnail-medium size-thumbnail-medium jetpack-lazy-image" alt="" data-attachment-id="59050" data-permalink="https://meizhong.report/2022/09/10/zhongguo-xuesheng-zai-meiguo-daxue/su-puloo-gbvzyawf014-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/su-puloo-GBVZyAWf014-unsplash.jpg" data-orig-size="3870,2177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="su-puloo-GBVZyAWf014-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/su-puloo-GBVZyAWf014-unsplash-300x169.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/su-puloo-GBVZyAWf014-unsplash-1024x576.jpg" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/su-puloo-GBVZyAWf014-unsplash-480x384.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/10/zhongguo-xuesheng-zai-meiguo-daxue/" rel="bookmark">        
        英文线上讲座：美国大学，中国学生
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2022-09-10T04:06:08-04:00">September 10, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-10T14:42:29-04:00">September 10, 2022</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="about-2" class="widget widget_about"><div class="about-wrapper align-center"><figure class="fox-figure about-image thumbnail-acute" style="width:180px"><span class="image-element thumbnail-inner"><img width="258" height="258" src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="56038" data-permalink="https://meizhong.report/%e5%be%ae%e4%bf%a1%e4%ba%8c%e7%bb%b4%e7%a0%81/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-orig-size="258,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="微信二维码" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg 258w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-150x150.jpg?crop=1 150w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-250x250.jpg?crop=1 250w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-12x12.jpg 12w, https://meizhong.report/wp-content/uploads/2022/05/微信二维码-200x200.jpg?crop=1 200w" data-lazy-sizes="(max-width: 258px) 100vw, 258px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/05/微信二维码.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span></figure><h3 class="widget-title"><span>关于我们</span></h3><div class="widget-about"><div class="desc">“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。 

我们希望读者能在这里体会美中关系的波澜壮阔。</div></div><!-- .about-widget --></div><!-- .about-wrapper --></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div>
    
    
<div class="single-big-section single-bottom-section single-bottom-posts-section">
    
    <div class="fox-bottom-posts">
    
        <div class="container">

            <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

                <span>Latest from Blog</span>

            </h3>

            

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-5 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59695 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3704 tag-3703 tag-3732 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59700" data-permalink="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/andrew-neel-1-29wyvvlja-unsplash-2/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew-neel-1-29wyvvLJA-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/andrew-neel-1-29wyvvLJA-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/26/bao-shenggang-shiqu-de-sanshinian/" rel="bookmark">        
        鲍盛刚：失去的三十年
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>1991年苏联的解体标志着冷战的结束，而前社会主义阵营与前苏联的瓦解与解体被认为是21世纪共产主义运动的大失败，同时也意味美国与西方国家新自由主义的完胜。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59652 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3657 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/24/juqi-buding-yihuo-tanlu-xinsheng-huigu-baideng-zai-taiwan-wenti-shang-de-maodun-yanlun/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59654" data-permalink="https://meizhong.report/2022/09/24/juqi-buding-yihuo-tanlu-xinsheng-huigu-baideng-zai-taiwan-wenti-shang-de-maodun-yanlun/tabrez-syed-dbc9dgsjzko-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash.jpg" data-orig-size="3872,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tabrez-syed-dbc9DGSJzKo-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-300x201.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-1024x685.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-300x201.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-480x321.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/tabrez-syed-dbc9DGSJzKo-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/24/juqi-buding-yihuo-tanlu-xinsheng-huigu-baideng-zai-taiwan-wenti-shang-de-maodun-yanlun/" rel="bookmark">        
        在台湾问题上，总统拜登应该听取参议员拜登的意见
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>拜登总统在9月18日播出的《60分钟》(60 Minutes) 节目采访中，再次承诺美国将从军事上支持台湾防御中国大陆可能发起的“入侵”。但不久之后，白宫工作人员却试图收回他的“明确声明”。在台海问题上，为何美国总统和行政办公室的说法前后不一？他们都发表过怎样的争议性言论？这些言论将给美国社会和美中关系带来怎样的影响？</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59643 post type-post status-publish format-standard has-post-thumbnail hentry category-3668 tag-3657 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/23/baideng-ruo-zhongguo-ruqin-meijun-jiang-baowei-taiwan/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59646" data-permalink="https://meizhong.report/2022/09/23/baideng-ruo-zhongguo-ruqin-meijun-jiang-baowei-taiwan/clay-banks-kk3ukbaydxc-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash.jpg" data-orig-size="3800,2533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clay-banks-kk3UKBAydXc-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/clay-banks-kk3UKBAydXc-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/23/baideng-ruo-zhongguo-ruqin-meijun-jiang-baowei-taiwan/" rel="bookmark">        
        拜登：若中国入侵，美军将保卫台湾
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>拜登声明，如果台海冲突真的爆发，美方将进行军事介入。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59593 post type-post status-publish format-standard has-post-thumbnail hentry category-3619 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/22/duimei-women-jiyao-douzheng-youyao-quanjie-jiaoyu/" class="post-link">
            
        
            <span class="image-element">

                <img width="720" height="480" src="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-720x480.jpg?crop=1" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59597" data-permalink="https://meizhong.report/2022/09/22/duimei-women-jiyao-douzheng-youyao-quanjie-jiaoyu/jason-leung-mmth0kv0ofq-unsplash/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash.jpg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jason-leung-mmth0KV0oFQ-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-300x200.jpg" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-1024x683.jpg" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-720x480.jpg?crop=1 720w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-300x200.jpg 300w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-1024x683.jpg 1024w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-768x512.jpg 768w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-1536x1024.jpg 1536w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-2048x1365.jpg 2048w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-18x12.jpg 18w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-1200x800.jpg 1200w, https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-480x320.jpg 480w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/jason-leung-mmth0KV0oFQ-unsplash-720x480.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/22/duimei-women-jiyao-douzheng-youyao-quanjie-jiaoyu/" rel="bookmark">        
        “对美我们既要斗争又要劝解教育”
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>从5月29日起，“美中故事汇”每周将为中国媒体对美国的文字报道做简单汇编；从8月15日起，该汇编将聚焦中国社交媒体对美国的报道。本期涵盖的时间段为美国东部时间9月12日至9月18日。</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-59420 post type-post status-publish format-standard has-post-thumbnail hentry category-3603 tag-3707 has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" class="post-link">
            
        
            <span class="image-element">

                <img width="600" height="392" src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" class="attachment-thumbnail-large size-thumbnail-large jetpack-lazy-image" alt="" data-attachment-id="59423" data-permalink="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/wang-yi/" data-orig-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-orig-size="600,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wang Yi" data-image-description="" data-image-caption="" data-medium-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-300x196.png" data-large-file="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png" data-lazy-srcset="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png 600w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-300x196.png 300w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-18x12.png 18w, https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi-480x314.png 480w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://meizhong.report/wp-content/uploads/2022/09/Wang-Yi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://meizhong.report/2022/09/20/liangge-jixiang-biaoming-zhongguo-zhizai-xiufu-zhongmei-guanxi/" rel="bookmark">        
        两个迹象表明中国志在修复中美关系
    </a>
</h2></div><div class="post-item-excerpt entry-excerpt excerpt-size-small" itemprop="text">
    
    <p>王毅对美方代表说，“中美关系攸关两国前途命运和世界和平稳定。双方应共同努力，找到不同社会制度、不同历史文化的两个大国和平共处之道。”</p>
    
</div>
    
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
        </div><!-- .container -->

    </div><!-- .fox-bottom-posts -->

</div><!-- .single-bottom-posts-section -->
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-2-1-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>关于我们</span></h3>			<div class="textwidget"></div>
		</div><div id="block-6" class="widget widget_block widget_text">
<p>“美中故事汇”网站和微信公号由美国和中国一些志同道合的志愿者创办。网站、公号的宗旨是：只有牢记过去和直面现实，美中才能公平竞争，消除误解，管控分歧，和平共处。我们希望读者能在这里体会美中关系的波澜壮阔。</p>
</div></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://meizhong.report/2022/09/'> September 2022 </option>
	<option value='https://meizhong.report/2022/08/'> August 2022 </option>
	<option value='https://meizhong.report/2022/07/'> July 2022 </option>
	<option value='https://meizhong.report/2022/06/'> June 2022 </option>
	<option value='https://meizhong.report/2022/05/'> May 2022 </option>
	<option value='https://meizhong.report/2022/03/'> March 2022 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-inline">
            
                        
            <div class="footer-bottom-row footer-bottom-row-main">
                
                <div class="footer-bottom-col-left footer-bottom-col">

                                        
<div class="footer-copyright copyright footer-bottom-element">

    <p>© 2021 - All Rights Reserved. Designed by <a href="https://themeforest.net/item/the-fox-contemporary-magazine-theme-for-creators/11103012/">The Fox Theme</a></p>
    
</div><!-- .footer-copyright -->


                </div><!-- .footer-bottom-col -->

                <div class="footer-bottom-col footer-bottom-col-right">

                                        

<div class="social-list footer-social-list footer-bottom-element style-plain shape-circle align-center icon-size-small icon-spacing-small style-none" id="social-id-6333dfb5ec4fe">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                </div><!-- .footer-bottom-col -->
                
            </div><!-- .footer-bottom-row -->
            
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50247"><a href="https://meizhong.report">首页</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58473"><a href="https://meizhong.report/category/%e8%bd%ac%e5%8f%91/">评论</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58474"><a href="https://meizhong.report/category/%e7%ae%80%e6%8a%a5/">简报</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58475"><a href="https://meizhong.report/category/%e4%b8%93%e8%ae%bf/">采访</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58476"><a href="https://meizhong.report/category/%e5%bf%ab%e8%af%91/">编译</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55961"><a href="https://meizhong.report/category/%e4%ba%91%e4%b8%8a%e6%b4%bb%e5%8a%a8/">活动</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50167"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56024"><a href="https://meizhong.report/about-us/">关于我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17354"><a href="https://meizhong.report/contact/">联系我们</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul>
</li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-small icon-spacing-small style-none" id="social-id-6333dfb5ed889">
    
    <ul>
    
                
        <li class="li-twitter">
            <a href="https://twitter.com/meizhongstories" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter-square"></i>
            </a>
            
                    </li>
        
                
        <li class="li-wordpress">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="WordPress">
                <i class="fab fa-wordpress"></i>
            </a>
            
                    </li>
        
                
        <li class="li-home">
            <a href="http://weixin.qq.com/r/xhynv3HEYywcrTXc90nU" target="_blank" rel="noopener" title="Home">
                <i class="fa fa-home"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
        
<div class="offcanvas-sidebar offcanvas-sidebar-after">

    <div id="search-3" class="widget widget_search"><div class="searchform">
    
    <form role="search" method="get" action="https://meizhong.report/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform --></div>    
</div><!-- .offcanvas-sidebar -->
    
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<template id="tp-language" data-tp-language="en_US"></template><!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202239"></script>

<progress value="0" class="reading-progress-wrapper position-top">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.6.7.1--><!-- fox_demo:el-times--><link rel='stylesheet' id='e-animations-css'  href='https://meizhong.report/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.7' media='all' />
<script src='https://meizhong.report/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=1.4' id='fox-elementor-js'></script>
<script src='https://meizhong.report/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/meizhong.report\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://meizhong.report/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"ba86e19529","resturl_v2":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/meizhong.report\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script src='https://meizhong.report/wp-content/themes/fox/js/theme.min.js?ver=4.6.7.1' id='wi-main-js'></script>
<script src='https://meizhong.report/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://meizhong.report/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.4-a.7' id='jetpack_likes_queuehandler-js'></script>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"b67c44dec7","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/meizhong.report\/2022\/09\/27\/sheishi-yingxiang-meiguo-guofangbu-yingdui-zhongguo-jueqi-de-zhinang-yingxiang-duihua-renzhi-de-meiguoren-yi\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
</script>
<script src='https://meizhong.report/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.3.1' id='eael-general-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.7' id='elementor-webpack-runtime-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.7' id='elementor-frontend-modules-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=da24a732bf5c2bfffa4b' id='wp-hooks-js'></script>
<script src='https://meizhong.report/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/meizhong.report\/wp-admin\/admin-ajax.php","nonce":"69521d1dd2","urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/meizhong.report\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.7' id='share-link-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/meizhong.report\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":59715,"title":"%E8%B0%81%E6%98%AF%E7%BE%8E%E5%9B%BD%E5%9B%BD%E9%98%B2%E9%83%A8%E5%BA%94%E5%AF%B9%E4%B8%AD%E5%9B%BD%E5%B4%9B%E8%B5%B7%E7%9A%84%E6%99%BA%E5%9B%8A%EF%BC%9F%20%E2%80%94%E2%80%94%E5%BD%B1%E5%93%8D%E5%AF%B9%E5%8D%8E%E8%AE%A4%E7%9F%A5%E7%9A%84%E7%BE%8E%E5%9B%BD%E4%BA%BA%EF%BC%881%EF%BC%89%20-%20%E7%BE%8E%E4%B8%AD%E6%95%85%E4%BA%8B%E6%B1%87","excerpt":"\u5c3d\u7ba1\u4e3a\u4eba\u4f4e\u8c03\uff0c\u4f46\u4ed6\u5bf9\u7f8e\u56fd\u56fd\u9632\u6218\u7565\u53d1\u5c55\u6709\u4e09\u4e2a\u663e\u8457\u7684\u8d21\u732e\uff1a\u5bf9\u82cf\u8054\u7ecf\u6d4e\u72b6\u51b5\u7684\u51c6\u786e\u4f30\u8ba1\u3001\u5bf9\u519b\u4e8b\u6280\u672f\u9769\u547d\u53ca\u5176\u5f71\u54cd\u7684\u900f\u5f7b\u5206\u6790\u3001\u5bf9\u4e2d\u56fd\u6210\u4e3a\u7f8e\u56fd\u5934\u53f7\u52b2\u654c\u7684\u654f\u9510\u9884\u89c1\u3002","featuredImage":"https:\/\/meizhong.report\/wp-content\/uploads\/2022\/09\/\u622a\u5c4f2022-09-27-\u4e0b\u53486.48.53-1024x596.png"}};
</script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.7' id='elementor-frontend-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.7' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.7' id='preloaded-modules-js'></script>
<script src='https://meizhong.report/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.7' id='e-sticky-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://meizhong.report/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.9' id='wpforms-elementor-js'></script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'204141013',post:'59715',tz:'-4',srv:'meizhong.report',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '204141013', '59715' ]);
</script>

</body>
</html>
<!--
	generated in 1.003 seconds
	185611 bytes batcached for 300 seconds
-->
